+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Probleme mit Startvergaßer


  1. #1
    Zündkerzenwechsler
    Registriert seit
    01.01.2016
    Beiträge
    33

    Standard Probleme mit Startvergaßer

    Hi Leute, ich hab auch mal wieder ein Problem :)!
    Habe gerade wie des Öfteren die Wanne meines vergaßest gereinigt (Rost im Tank) - die Düsen waren weitestgehend sauber, deshalb habe ich diese auch aus zeitgründen außer acht gelassen. Nun ist mir aufgefallen das der Kolben des Startvergaßers bzw. der Hebel Probleme macht. Ich habe nie drauf geachtet wie der Kolben sich bewegt, aber wenn ich den Hebel betätige (nach rechts bewege) fährt beim
    Kolben oben das kleine göldliche Ding rein, und umgekehrt raus. (Müsste das nicht eigentlich andersrum sein? - beim nach rechts bewegen müsste das doch eigentlich nach oben, damit die Düse geöffnet wird?)
    Mein zweites Problem ist, das dass Kabel des startvergaßers oben am Hebel locker ist und sich beim bewegen der Draht und die Hülle nur hin und her bewegen ohne das der Draht zieht? Nur wenn ich ihn festhalte, also das Kabel an diesem Durchgang da drücke, funktioniert er, ich weis nicht wie ich das Kabel oben wieder befestigen soll?!
    Geändert von rockman_049 (25.03.2016 um 20:24 Uhr)

  2. #2
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Tach auch,

    wenn Du den Hebel des Startvergaser oben an der Lenkerarmatur nach rechts schiebst, wird der Kolben über den Bowdenzug (nicht Leitung) betätigt und öffnet (hebt) den Starterkolben an.
    Schiebst Du den Hebel nach links wird der Kolben wieder nach unten geschoben und schließt !

    Und wenn sich beim Betätigen des Hebels der Bowdenzug (Hülle+Seele "Draht") bewegt, solltest Du eventuell mal mit einem bisschen "harz und säurefreiem" Öl das ganze Schmieren.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    01.01.2016
    Beiträge
    33

    Standard

    Zitat Zitat von MyRessort Beitrag anzeigen
    Tach auch,

    wenn Du den Hebel des Startvergaser oben an der Lenkerarmatur nach rechts schiebst, wird der Kolben über den Bowdenzug (nicht Leitung) betätigt und öffnet (hebt) den Starterkolben an.
    Schiebst Du den Hebel nach links wird der Kolben wieder nach unten geschoben und schließt
    Das ist halt mein Problem, bei mir ist das halt genau andersrum (ich habe das oben bisschen verdreht). Nach rechts - nach unten, nach links - nach oben. Ich denke ich muss mir dann wohl einen neuen holen?

  4. #4
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Mach doch einfach mal ein Bild von dem Gewurschtel und stelle es hier rein

  5. #5
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Zitat Zitat von rockman_049 Beitrag anzeigen
    Hi Leute, ich hab auch mal wieder ein Problem :)!
    Habe gerade wie des Öfteren die Wanne meines vergaßest gereinigt (Rost im Tank) - die Düsen waren weitestgehend sauber, deshalb habe ich diese auch aus zeitgründen außer acht gelassen.
    Fehler!
    Warum reinigst du nicht einmal den Tank??? - anstatt ständig den Vergaser?
    Was bedeutet "weitestgehend"? Wieso entfernst du nicht den scheinbar sichtbaren Rest?

    Zitat 1
    Zitat Zitat von rockman_049 Beitrag anzeigen
    Nun ist mir aufgefallen das der Kolben des Startvergaßers bzw. der Hebel Probleme macht. Ich habe nie drauf geachtet wie der Kolben sich bewegt, aber wenn ich den Hebel betätige (nach rechts bewege) fährt beim Kolben oben das kleine göldliche Ding rein, und umgekehrt raus. (Müsste das nicht eigentlich andersrum sein? - beim nach rechts bewegen müsste das doch eigentlich nach oben, damit die Düse geöffnet wird?)
    Ja, eigentlich schon

    Zitat 2
    Zitat Zitat von rockman_049 Beitrag anzeigen
    Mein zweites Problem ist, das dass Kabel des startvergaßers oben am Hebel locker ist und sich beim bewegen der Draht und die Hülle nur hin und her bewegen ohne das der Draht zieht? Nur wenn ich ihn festhalte, also das Kabel an diesem Durchgang da drücke, funktioniert er, ich weis nicht wie ich das Kabel oben wieder befestigen soll?!
    Du solltest wirklich ein / zwei Foto machen, denn das sich einmal was entgegengesetzt bewegt (Zitat 1) und bei der gleichen Betätigung (Zitat 2) gar nichts, ist etwas unverständlich und funktionieren tut da scheinbar nix.

    Grüße Boris

    P.S. es ist ein Vergaser, der sehr sauber sein soll
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 01.05.2013, 23:08
  2. Probleme mit Startvergaser
    Von Simsonjake im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 29.03.2011, 21:22
  3. startvergaser
    Von koppy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.10.2003, 18:12
  4. Startvergaser
    Von kaktus7 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.06.2003, 00:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.