+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Probleme mit Steckachse!


  1. #1

    Registriert seit
    28.06.2004
    Beiträge
    7

    Standard

    Hi, ich habe mir letztens eine Schwalbe KR 51/2 zugelegt und angefangen sie wieder gut herzurichten! Bisher hat alles wunderbar geklappt, bis auf das Ausbauen des Hinterrades! Ich habe die Steckachse einfach nicht herausbekommen! Mit einer Flex ging es dann!
    Ich habe mir auch gleich eine neue Steckachse bestellt, jedoch passt diese nicht, da an der alten so eine Art Hülse angebracht ist! Diese geht auch nicht ab! Bei menen alten Simsons die ich mal hatte war es nur eine durchgehende Schraube, aber so...! Da ist auf jedenfall ein Kugellager, das ich nun ausgebaut habe, nur leider passt nun nix mehr! Wer kann helfen???

    MfG

    Snowi

  2. #2
    Zündkerzenwechsler Avatar von Wasserpfeifenmann
    Registriert seit
    09.04.2004
    Ort
    Berlin / Lüneburg
    Beiträge
    38

    Standard

    Mahlzeit!
    An der Hinterachse befindet sich keine Steckachse!
    Man braucht nur die Schraube zu lösen, welche nicht auf der seite der Kette ist! Dann kann man den Bolzen herausziehen und anschließend das Hinterrad abnehmen!

  3. #3
    Zündkerzenwechsler Avatar von Wasserpfeifenmann
    Registriert seit
    09.04.2004
    Ort
    Berlin / Lüneburg
    Beiträge
    38

    Standard

    Mahlzeit!
    An der Hinterachse befindet sich keine Steckachse!
    Man braucht nur die Schraube zu lösen, welche nicht auf der seite der Kette ist! Dann kann man den Bolzen herausziehen und anschließend das Hinterrad abnehmen!

  4. #4
    Zündkerzenwechsler Avatar von Wasserpfeifenmann
    Registriert seit
    09.04.2004
    Ort
    Berlin / Lüneburg
    Beiträge
    38

    Standard

    Mahlzeit!
    An der Hinterachse befindet sich keine Steckachse!
    Man braucht nur die Schraube zu lösen, welche nicht auf der seite der Kette ist! Dann kann man den Bolzen herausziehen und anschließend das Hinterrad abnehmen!

  5. #5
    Zündkerzenwechsler Avatar von Wasserpfeifenmann
    Registriert seit
    09.04.2004
    Ort
    Berlin / Lüneburg
    Beiträge
    38

    Standard

    Mahlzeit!
    An der Hinterachse befindet sich keine Steckachse!
    Man braucht nur die Schraube zu lösen, welche nicht auf der seite der Kette ist! Dann kann man den Bolzen herausziehen und anschließend das Hinterrad abnehmen!

  6. #6
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    poste nicht so oft sonnst wird der Threat gekillt

    MFG Bastian Bastian

  7. #7

    Registriert seit
    28.06.2004
    Beiträge
    7

    Standard

    Also mit der originalen "Steckachse" (lange Schraube) geht es nicht!
    Da wo sich das Ritzel befindet ist bei mir ein Kugellager und in den inneren Ring passt die Schraube nicht, weil der Durchmesser zu gross ist! Da muss es doch eine Hülse oder ähnliches geben!?!

  8. #8
    Kettenblattschleifer Avatar von Simsonsucht
    Registriert seit
    16.10.2003
    Beiträge
    671

    Standard

    Da fehlt der Zapfen! Nimm aus ein andern Kettenkranz den Zapfen raus, einfach eine Mutter ein Stück drauf drehen (um das Gewinde zu schützen) und schlage drauf. Der bolzen ist nur straff hineingesteckt.

    Du kannst auch einen neuen kompletten Kranz nehmen.

    Nässte mal greif nicht so schnell zu Flex,
    die Mutter auf der rechten Seite (beim Kettenkasten) läst fest und dann klappt das auch mit den herausschrauben der Steckachse. Zum Radwechseln nur die Steckachse ziehen.

    Benötigst du den Zapfen? Ich habe welche da (auch die Mutter), habe auch Komplettkrenze und ich habe auch über 50 Steckachsen falls du weiterhin eine Flex bevorzugst.

  9. #9
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Das ist wohl son typischer Anfängerfehler .... ich musste auch feststellen, das am Hinterrad keine Steckachse verbaut ist ...
    Das habe ich aber erst gemerkt, als das Gewinde durch meine Hammerschläge völlig verwickt war X(

  10. #10

    Registriert seit
    28.06.2004
    Beiträge
    7

    Standard

    Danke Kurt, habe mir nun so eine Achsverlängerung geholt und alles geht wieder :)! Vielleicht nehme ich beim nächsten Mal ein Schweißgerät, damit mehr übrig bleibt *gg*!!!

    cu all

+ Antworten

Ähnliche Themen

  1. Steckachse Hinterrad
    Von ChrischanB im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.10.2007, 21:21
  2. Steckachse KR 51/2
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.04.2004, 23:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.