+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Probleme mit dem Vergaser ....


  1. #1
    Schwarzfahrer
    Registriert seit
    15.03.2008
    Beiträge
    18

    Standard Probleme mit dem Vergaser ....

    Hi ...
    habe gerade einen neuen BVF 16n3-1 in meine Schwalbe
    eingebaut ... sie springt jedoch nicht an ,auch nach mehrmaligem ankicken....

    PS: .... der Benzinschlauch vor dem Benzinsieb ist undicht, werde ich noch machen, könnte es daran liegen ?????

    MFG SAR90

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo,

    Benzinsieb hört sich nach verdrecktem, verrostetem Tank an. X(

    Hau wech die Scheisse, mach den Tank von innen zumindest durch mehrmaliges Ausspülen mit Sprit sauber. Besser ist entfetten mit Nitroverdünnung, Aceton oder so.
    Noch besser: Tanksanierung

    Den alten Sprit kannst Du durch ein Sieb und einen engmaschigen Stoff (Bettbezug o.ä.) giessen und dabei filtern. Dann ein Schapsglas voll Brennspritus in den Sprit geben, um das Wasser zu lösen.

    Vergaser saubermachen, Düsen auspusten.

    Und dann kontrollieren, ob ein Zündfunke an der Kerze ankommt und sie nach ein paar Mal kicken auch nass wird.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    15.03.2008
    Beiträge
    18

    Standard

    Habe den Tank vor der befüllung mit Sprit ausgeleuchtet und er sah völlig normal aus ... der scheiß sippt halt nur an dem übergang vom Benzinhahn in den Schlauch ... und das auch nur wenn der Hahn offen ist ....
    mfg

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Vergessen wir jetzt erstmal den siffenden Schlauch und eventuellen Dreck. Solang ein bissl Sprit im Vergaser ankommt, hat das zu funktionieren.

    Also. Hast du den Vergaser nur eingebaut oder auch eingestellt? Springt die Schwalbe an, wenn du sie anschiebst, statt zu kicken? Kommt überhaupt ein Zündfunke? Ist die Kerze nass? Geh einfach das übliche "mein Moped springt nicht an"-Schema durch, unabhängig vom neuen Vergaser. Sonst raten wir hier noch zwei Wochen lang.

    MfG
    Ralf

  5. #5
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Der vergaser 16N3-1 ist der falsche Vergaser. Damit wird das nichts.

  6. #6
    Schwarzfahrer
    Registriert seit
    15.03.2008
    Beiträge
    18

    Standard

    Hi,
    das kann nicht der falsche sein .... der war vorher schon drinne und ich habe lediglich nen neuen eingebaut ... weil beim alten die nadel schrott war und in der Schwimmerkammer was nicht stimmte ... ich habe ne KR 51/2 ... und mir wurde gesagt da muss der Vergaser rein ...

    Das mit dem Schieben muss ich noch ausprobieren ...

    MFG

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Naja... Wenigstens anspringen sollte drin sein.

    Nichtsdestotrotz ist der richtige Vergaser für die /2 der 16N1-12

    MfG
    Ralf

+ Antworten

Ähnliche Themen

  1. Vergaser Probleme
    Von Schwalbenvogel im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.08.2010, 23:42
  2. Probleme mit Vergaser
    Von anonym2048 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.08.2008, 22:22
  3. Probleme mit S51 Vergaser
    Von Lutz86 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.