+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Probleme mit Vergaser/Choke


  1. #1

    Registriert seit
    07.05.2013
    Beiträge
    3

    Standard Probleme mit Vergaser/Choke

    Guten Abend allerseits,

    ich hatte beim Flottmachen meiner Schwalbe KR 51/1 neulich einige Probleme: Ich konnte sie zunächst gut starten (mit Choke) und im Leerlauf ohne Gas lief sie sehr ruhig und rund. Beim Fahren (ab ca. 30 km/h) hat sie dann kein Gas mehr angenommen und würde bei mehr Gas ausgehen, gleiches, wenn ich Choke zumache. Im Leerlauf ähnlich; ab einer gewissen Umdrehung hat sie kein Gas mehr genommen.

    Lange Rede kurzer Sinn, ich habe heute den Vergaser (16 N1-12) ausgebaut und gereinigt. Die Düsen waren ziemlich zugesetzt, ansonsten schien es aber in Ordnung zu sein.

    Den Auspuff habe ich mir auch von Innen angesehen, sah gut aus.

    Das Problem, was ich jetzt allerdings habe ist Folgendes: Sie startet gut, beim ersten Kick, aber

    Choke gezogen --> läuft sehr hochtourig, geht aber nicht aus
    Choke raus --> läuft ebenfalls sehr hochtourig, quasi wie Vollgas, geht dann nach
    einigen Sekunden aus.

    Beides ohne Gas zu geben.

    Ich hab sie bisher nur in der Garage angehabt, wie es mit eingelegtem Gang aussieht kann ich nicht sagen.

    Ich danke Euch, für die Hilfe,

    LG L

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Du hast keinen Choke, sondern einen Startvergaser. Und der ist wie der Name schon sagt, nur für den Start notwendig. Wenn der warme Motor damit noch läuft, läuft was verkehrt. Stell den Vergaser richtig ein, kontrolliere, ob der Startvergaser richtig funktioniert und dicht ist und dann wird das auch alles laufen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    07.05.2013
    Beiträge
    3

    Standard

    Wie kann ich richtige Funktion/Dichtigkeit kontrollieren ?

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    vll hast du beim zusammensetzen des vergasers den kolbenschieber nicht richtig eingefädelt, sodass er jetzt in der offenen position an der kolbenschieberanschlagsschraube aufliegt. das bedeutet quasi dauervollgas ohne dass du am gasgriff drehen musst.
    ..shift happens

  5. #5

    Registriert seit
    07.05.2013
    Beiträge
    3

    Standard

    Genau das war auch mein erster Gedanke, habe ich mehrfach getestet, der müsste richtig sitzen. Habe die Nadel auch tiefer gesetzt, hat auch nichts geholfen.

+ Antworten

Ähnliche Themen

  1. Probleme mit Choke/Rücklicht!
    Von dodgeviper506ps im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 28.10.2011, 11:56
  2. Probleme mit dem Choke
    Von nik0 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.08.2008, 13:38
  3. komisches neues ding - choke löst probleme
    Von chrislee im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.07.2008, 19:14

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.