+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Rad fest trotz gezogener Kupplung


  1. #1
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard Rad fest trotz gezogener Kupplung

    Hallo

    hab ein Problem mit meiner Schwalbe!
    Das Hinterrad meiner Schwalbe lässt sich nicht drehen wenn ich bei gezogener Kupplung den ersten Gang eingelegt habe! Worin kann das Problem liegen? Kupplung ist nach Anleitung im Schwalbebuch eingestellt!
    Geändert habe ich seit der letzten Fahrt: Kettenkasten und Kettenschläuche montiert, dabei hab ich die Motorabdeckung an der Lichtmaschinenseite entfernt und wieder ordnungsgemäß verbaut

    Ich hoffe mir kann jemand schnell helfen!

  2. #2
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Guten Morgen,

    lässt sich das Rad denn überhaupt drehen, also wenn Du keinen Gang drin hast?

    Gruß

    Daniel

  3. #3
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    ohne Gang lässt sich das Rad problemlos drehen!

    hab auch festgestellt, dass sich bei eingelegtem Gang und gezogener Kupplung die Kurbelwelle nicht mit dreht, wie es ja auch sein soll. Wenn ich aber beim laufenden Motor den ersten Gang ein lege fängt sich das Rad an zu drehen obwohl ich die Kupplung noch gezogen hab

    Kann es sein dass die Kupplung irgendwie verklebt ist oder so etwas? bin schon länger nicht mehr gefahren!

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Axl1988 Beitrag anzeigen
    Kann es sein dass die Kupplung irgendwie verklebt ist oder so etwas? bin schon länger nicht mehr gefahren!
    Da hilft wohl nur nachschauen.....

    MfG

    Tobias

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Den Kupplungszug hast Du aber, bei der Montage des Luftleitbleches, wieder korrekt eingehängt ?
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    ja der Kupplungszug ist wieder an ort und Stelle! Sie geht auch nicht aus wenn ich die Kupplung gezogen hab und das Rad sich nicht drehen kann! kann es eventuell auch mit der Kette zu tun haben? zu stark oder zu wenig gespannt?

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Normalerweise nein, da über die Kupplung der Primär- mit dem Sekundärantrieb verbunden bzw. getrennt wird, sofern die Kupplung ihre Funktion erfüllt.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    woran kann es denn dann liegen, dass sich das Rad schwer bis gar nicht drehen lässt? Eigentlich trennt die Kupplung doch dann nicht richtig oder liege ich da falsch?

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ja, so würde ich das auch sehen.
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Die Kupplung ist eine Ölbadkupplung, die nie zu 100% trennt. Das ist konstruktiv bedingt und nicht änderbar. Wenn das Hinterrad in der Luft hängt und du einen Gang einlegst (aber die Kupplung festhältst), dreht sich das Hinterrad grundsätzlich leicht mit. Allerdings sollte sich das Rad problemlos mit der Hand anhalten lassen. Wenn das nicht so ist, hast du recht, und die Kupplung trennt zu schlecht.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #11
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Das Moped Stand ne Weile, gell ?
    Da kann es gut sein, dass die Kupplungslamellen so richtig zusammengepappt sind
    Hercules - Stark auf zwei Rädern

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Aber komisch ist, das er nichts von krachenden Gängen erzählt. So ganz geräuschlos würde ein Gangwechsel nicht funktionieren, wenn die Kupplung nicht korrekt trennt/klebt...
    Mal bist du Hund, mal bist du Baum...

  13. #13
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    @ gonzzo: krachende Gänge hab ich keine wenn ich einen Gang einlege ist alles ganz normal
    @ besier: jepp sie stand ne ganze Weile denke auch das die Kupplungslamellen zusammengeklebt waren!

    Bin am Wochenende n paar runden mit ihr gefahren und sie lässt sich super schalten und macht auch keine Mucken wenn man den Gang wechselt. Ich denke es lag einfach nur daran das sie etwas länger nicht bewegt wurde

  14. #14
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Aber du hast jetzt neues Getriebeöl drin oder?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  15. #15
    Flugschüler
    Registriert seit
    03.04.2011
    Ort
    Aurich
    Beiträge
    298

    Standard

    Wenn meine Schwalbe sehr kalt ist, ist es genauso, wenn man 3Km fährt ist das öl warm, und sie fährt und schaltet wie ne 1'. Wenn ich neues Getriebeöl einfülle tritt dieser Effekt besonders stark auf, aber nach 1min Motorlauf ist das weg. Wenn ich mein moped lange auf die Linke seite gekippt habe ist es genauso, das liegt daran, das die Kupplung von den Öl was zu viel in der kammer ist gebremmst wird, ergo das rad lässt sich sehr schwer drehen.. also fahr dein Moped mal wieder vernünftig warm..

  16. #16
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Tüdeldraht Beitrag anzeigen
    Wenn ich mein moped lange auf die Linke seite gekippt habe ist es genauso, das liegt daran, das die Kupplung von den Öl was zu viel in der kammer ist gebremmst wird, ergo das rad lässt sich sehr schwer drehen..
    Ob das Öl zur Seite läuft oder nicht, bremst deine Kupplung garantiert nicht.
    Mal bist du Hund, mal bist du Baum...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. rasseln bei gezogener kupplung
    Von Hansheld im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.09.2010, 16:45
  2. Hinterrad dreht trotz gezogener Kupplung
    Von KR51Strich1 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 28.09.2005, 20:51
  3. Hinterrad dreht, trotz gezogener Kupplung
    Von KR51Strich1 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 31.05.2005, 13:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.