+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 48

Thema: Rahmen verzogen ?


  1. #17
    Tankentroster
    Registriert seit
    11.04.2010
    Ort
    Wien/Mannheim
    Beiträge
    183

    Standard

    Ja, das sind die Rück/Bremslicht kabel. es sind drei stück und eines war dabei, das hing einfach so rum..Aber da die Lichter davor (bis auf dauerbetrieb des bremslichtes- was aber eine andere ursache hat..) immer funktioniert haben hab ich mir da keinen kopf gemacht:) zumindest bei der demontage noch nicht..

    Ok, dann weiss ich jetzt auch warum ihr von dem Moosgummi gesprochen habt:) momentan ist das einfach offen..also laufen die Kabel normal außen am Rahmen entlang oder? Jetzt weiss ich auch welche moosgummis ihr vorhin gemeint habt:)

    kann man die kabel nicht innen verlegen und trotzdem das moosgummi einpassen??

    @schwalbeflüsterer also ich bin ein tuning-freier-haushalt:) aber wer weiss wo sich meine schwalbe vorher rumgetrieben hat..
    Geändert von Prof (18.01.2011 um 13:03 Uhr) Grund: Dreifachpost zusammengelegt

  2. #18
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Wozu?
    Irgendein Dulli hat den Rahm,en angebohrt, und die Kabel darin verlegt, das gehört so nicht!
    An der Stelle, in der die Kabel in den Rahmen laufen, kommt auch H²O hinein, das ist schlecht.
    Es gibt keinen Grund, die Kabel innerhalb der Rohre laufen zu lassen.
    Die Kabel verlaufen original am linken Rahmenrohr entlang! Wo gehen die Kabel denn IN den Rahmen?
    Mal bist du Hund, mal bist du Baum...

  3. #19
    Tankentroster
    Registriert seit
    11.04.2010
    Ort
    Wien/Mannheim
    Beiträge
    183

    Standard

    Ich hätte gesagt zum Schutz der Kabel. Aber wenn sie original außen angebracht werden, dann muessen wir das nicht weiter bereden-dann kommen sie beim Zusammenbau auch außen dran.

    Das kann ich dir sagen, wenn ich das nächste mal in meinem Keller war:)

    danke für all die tips

  4. #20
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    Wozu?
    Irgendein Dulli hat den Rahm,en angebohrt, und die Kabel darin verlegt, das gehört so nicht!
    An der Stelle, in der die Kabel in den Rahmen laufen, kommt auch H²O hinein, das ist schlecht.
    Es gibt keinen Grund, die Kabel innerhalb der Rohre laufen zu lassen.
    Die Kabel verlaufen original am linken Rahmenrohr entlang! Wo gehen die Kabel denn IN den Rahmen?

    GROSSES VETO.

    Der Dulli, der den Rahmen angebohrt hat, war ein Mitarbeiter des Werkes.

    Bronco hat scheinbar eine frühe KR51. DA hat man echt den Kabelbaum durch den Rahmen verlegt.

    Da ist auch der Kabelbaum anders im Gegensatz zur späteren KR51/1.

    Schaltplan Kr51

    Da sieht man deutlich, dass im Sicherungskasten nur eine Sicherung ist und die zweite so ein "Ei" in der Leitung.

    Wenn man keine Ahnung hat....

    MfG

    Tobias
    Geändert von Rossi (18.01.2011 um 15:23 Uhr) Grund: Rechtschröbung korrigiert

  5. #21
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Auch das soll vorkommen, glaub mir, ich kann Nachts trotz dessen prima schlafen!
    Ich habe dies noch nicht gesehen/gehört. Aber freu dich doch, so durftest du mal wieder mit deinem Wissen glänzen.
    Mal bist du Hund, mal bist du Baum...

  6. #22
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    Wozu?
    Irgendein Dulli hat den Rahm,en angebohrt, und die Kabel darin verlegt, das gehört so nicht!
    An der Stelle, in der die Kabel in den Rahmen laufen, kommt auch H²O hinein, das ist schlecht.
    Es gibt keinen Grund, die Kabel innerhalb der Rohre laufen zu lassen.
    Die Kabel verlaufen original am linken Rahmenrohr entlang! Wo gehen die Kabel denn IN den Rahmen?
    Immer diese falschen Behauptungen.......
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  7. #23
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    ich will jetzt keine extra thread aufmachen und ich glaube das passt hier auch her...
    meine frage: bei mir ist glaube ich das eine teil vom rahem wo der panzer drangeschraubt wird verzogen...einer der beiden streben, die hinten mit jeweils drei schweißpunkten festgemacht sind...wie bekomm ich den wieder weiter nach ausßen gebogen? der berührt nämlich die schwinge!
    dave

  8. #24
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    hm wie wäre es mit wegbiegen?
    steck n großes Rohr drauf und bieg bis es passt oder wenn du stark bist gleich von hand

  9. #25
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    von hand ging das eben nicht...aber mit som rohr wirds versucht...danke

  10. #26
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Aber bevor du dir den Rahmen versaust, versuch es mit einer Portion Wärme!
    Im kalten Zustand jedenfalls würde ich dir das Biegen nicht unbedingt raten. Ein Bruch wäre doch nicht wünschenswert, oder?
    Womöglich wird die Lackierung leiden, aber die bringst du dann anschließend wieder auf.
    Mal bist du Hund, mal bist du Baum...

  11. #27
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Wärme ist ne gute Idee. Wenn man ohne biegt, biegt sich das Teil an einer anderen Stelle zurück als an der ursprünglich verbogenen. Aber man braucht schon ordentlich Wärme. Ich weiß nicht, ob ne Lötlampe da reicht.

  12. #28
    Tankentroster
    Registriert seit
    11.04.2010
    Ort
    Wien/Mannheim
    Beiträge
    183

    Standard

    HI!!!
    Muss noch was wegen meines Bremslichtes fragen;
    Auf dem Bild ist ja zu erkennen, dass an die Heckleuchte zwei Kabel mit je drei Kabeln verlaufen. "Grün", "Braun" und "Schwarz" sind auch angeschlossen aber "das andere Braun", "blau","grün-gelb" sind nirgends wo angeschlossen gewesen....

    Kann mir das jemand erklären??



  13. #29
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Damit wird die 220v Steckdose für die Stereoanlage auf Deinem Gepäckträger gespeist!

    Wie, hast Du nicht?

    Hehe, dann weg mit dem Kabel, da hat mal jemand schön gebastelt, ist ein dreiadriges Kabel aus der Hausinstallation...

    Edit: Is sogar vieradrig^^

  14. #30
    Tankentroster
    Registriert seit
    11.04.2010
    Ort
    Wien/Mannheim
    Beiträge
    183

    Standard

    hmmm...sowas...
    hier die kabel die ganz brav in die lampe gehen


    und hier sind die kabel zu sehen


    die vom linken Bildrand (aus dem Rahmen kommend) mit den Kabeln verbunden waren, die in der Lampe ins Nirvana gehen.. als nächstes muss ich mal schauen, wo die herkommen

  15. #31
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Original scheint das nicht mehr zu sein... das braune müsste vom Bremslichtschalter am Hinterrad kommen. Gugg Dir mal den für Deine Schwalbe passenden Schaltplan auf Simson Schwalbe an, da bekommst Du wieder Licht ins Dunkel! ;-)

    Edit: Yo, gugg mal wo die herkommen. Ne Vermutung geht in Richtung Steckdose für nen Anhänger, der vlt. damit "beleuchtet" werden sollte... jedenfalls sehr abenteuerliches Konstrukt.

  16. #32
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Nehm am besten alles raus und verleg die Kabel neu nach deinem Schaltplan. Flickversuche bringen nichts-außer Nervenzusammenbrüche.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Rahmen verzogen?!
    Von Señor Comprarhombre im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 05.08.2010, 12:54
  2. Rahmen verzogen
    Von Beovox im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 06.07.2008, 00:11
  3. Rahmen verzogen...
    Von Netwalker im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.02.2008, 14:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.