+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Rasseld im hohen Drehzahlbereich...Zündung?!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard Rasseld im hohen Drehzahlbereich...Zündung?!

    Guten Morgen!
    Ich hab meine S51 ja die tage gespalten und ne neue Kurbelwelle reingebaut weil mein Pleulfusslager ausgeschlagen war... Soo... nun wolllte sie zunächst gar nicht laufen aber sie hat es dann doch getan nach nem tag pause um wieder etwas kraft zum denken zu schöpfen... sie hat auch immernoch die alte leistung(entgegen der meinung vieler wenn ein laie den motor spaltet.) aber nur im optimalen drehzahlbereich also wenn ich sie dann im 4. habe und sie dann mal gehen lasse und bis zur höchsten drehzahl hochziehen lasse, ist auch im 3 und 2. so aber da hab ich ja nichts davon sie so hochzuziehen, dann rasselt sie und hat ja nicht direkt zündaussetzer aber es ist schon seltsam... also sie geht net weiter hoch inner drehzahl es rasselt und ja... hab schon nach elektrodenabstand geschaut das war mal so dass sie das gemacht hat wenn sie war ist aber jetzt macht sies immer... und zündung ist auch eingestellt also der unterbrecher hab ich mit 0,4 mit 0,35 und mit 0,45 versucht das tut dabei gar net zur sache... elektrodenabstand vonner zündkerze ist auch wie immer ... kehr vergaser sauber also genug sprit muss ja auch sein... kerze schön rehbraun...und sie springt wennse warm ist nur geschoben an... naja danke schonmal...

    Grüße Hinrich

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja Du Leienspalter , hast Du Dir das Spiel der Wellen angesehen und
    ausgeglichen , Lagerspiele ausgeglichen ?
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    lager sind alle neu...

    aber warum hätte das wat mit dem rasseln zu tun also das ist meiner meinung nach eher was mit die zündung weil sie lässt sich auch einwandfrei schalten etc... und auch in höheren drehzahlbereichen also wenn ich sie knackig beschleunige und hochziehe passiert nicht nur in den bereich wenn sie höchstdrehzahl hat...

    ...es gibt einen EDIT-Button...

  4. #4
    Zündkerzenwechsler Avatar von ZahnpastaRhymes
    Registriert seit
    12.03.2007
    Ort
    Duisburg
    Beiträge
    36

    Standard

    Hallo,

    ... was sagen denn die Kolbenringe, denn schlechte Kompression führt zu schlechtem Startverhalten und Leistungsverlust.
    Rasselnde Geräusche könnte auch der Mangel an Ölzusatz im Benzin sein.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    also die kompression ist eigentlich genauso gut wie vorher auch aber mir ist aufgefallen dass der kolben in der oberen Nut für den kolbenring den pinn nicht mehr hat der den ring in position hält...also da wo der ring zusammen geht ist er ja etwas dünner und da muss ja dann der pinn hin damit die nicht beide an der gleichen stlle sind die "ritzen"...der ist wech aber ich habse einfach gegenüber gemacht so wie es vorher auch war und es ist ja gute verdichtung vorhanden... vllt sollte ich aber mal über neuen kolben nachdenken...

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja Ihr Schrauberprofis , Du hast nicht mal verstanden was ich
    geschrieben habe , das Seitenspiel der Lager und Wellen wird
    mit Anlaufscheiben oder auch Ausgleichsringen ausgeglichen , wenn das nicht gemacht worden ist Klappert und Klingelt der Motor , logisch ,
    nach dem Lager und Kurbelwellenwechsel ist das extrem wichtig .
    Immer schön Vollgas fahren , damit sich die neue Kurbelwelle schneller
    zerschrotet .
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    nein klar die ganzen anlaufscheiben und so hab ich alle wieder eingemacht genauso wie sie voher auch waren. und dann müsste sie ja auch permanent rasseln und klappern. das tut sie ja nicht ! wenn sie an ist läuft sie im stand astrein und alles... aber eben bei sehr hoher drehzahl zündet sie net oder sowas.... also das ist kein rasseln ausm getriebe oder so um gottes willen... das ist einfach nur dass sie dasnn net mehr zündet oder sowas ... ich hatte sowas ähnliches schonmal da habe ich dann unterbrecher kondensator und zündkerze gewechselt und dann was noch net weg und dann war es einfach der abstand der elektroden der zündkerze... aber das ist es jetzt nicht obwohl das problem das gleiche ist nur eben auch im kalten zustand...

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Dummzeuch ,
    neue Welle und Lager , muss neu Ausgeglichen werden , kann nicht passen ,
    das Klingeln in hoher Drehzahl kommt vom fuschen , immer schön weiterbasteln , gibt ja noch genug Motoren .
    ( Übrigens Meister Schraubenschlüssel .. .. Die Zündung würde klingeln )
    mfg
    Immer schön den Auspuff freihalten

  9. #9
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    danke für die gehässigkeiten....
    nein aber jetzt mal ernsthaft es ist kein klingeln so sondern einfach ja das sie nicht mehr zündet oder einfach sehr seltsam ich hab schon an glühzündung oder sowas gedacht... die schaltung und alles läuft ja 1 a es ist einfach nur die sache mit der hohen drehzahl.... das kann doch eig nur ne einstellungsache sein... also zündung und vergaser...

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von Pestiferum
    .... das kann doch eig nur ne einstellungsache sein... also zündung und vergaser...
    ...na dann stell' doch beides ein...
    Außerdem...sollte man regenerierte Motoren nicht erst langsam einfahren ?
    Gruß aus Braunschweig

  11. #11
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    mhh ja daran bin ich ja dann gescheitert weil ich weiß ja net kann das vom vergaser kommen? und die zündung da hab ich ja schon dran rumgefummelt... also mit verschiedenen abständen gearbeitet etc... und das einfahren gilt doch nur für neuen kolben und so nen kram oder? also ich ben jetzt vllt 10km gefahren...
    Fangen wir am besten nochmal von Vorne an... also meine Simme zündet im hohem drehzahlberich nicht mehr... was muss ich ändern damit sich das ändert?

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Also ich finde immer genial ,
    Motor spalten regenerieren , aber nicht dazu in der Lage die leichtesten
    Arbeiten wie Zündung und Vergasereistellen auzuführen ,
    Wenn Du die Zündung einstellt , so wie Vorgegeben , 1,8 mm vor Ot
    und den Unterbrecher auf knapp 0,4 muss das Ding laufen ,
    Der Vergaser ich hoffe du hast den Originalen noch , baust Du an und
    startest Dein Gebastel , dann das Standgas so hoch einstellen das der Motor
    sicher läuft , Gemischschraube ganz zudrehen , nun langsam öffnen bis zumPunkt wo der Motor am schnellsten läuft , eine viertel Umdrehung zurück
    gut .
    Wenn Dein Auspuff sauber und Kraftsoff im Tank ist geht los ,
    wenn noch Klingelt dann Motor schlecht gebastelt ,

    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Bin hier zwar nicht der Motorspezi (könnte Dir Deutz bestimmt besser beantworten), aber auch neue Lager mögen sicherlich nicht gleich volle Drehzahl und volle Last, die müssen sich sicherlich auch erst "einlaufen"...
    Ansonsten, nicht "rumprobieren" sondern gemäß Anleitung einstellen.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  14. #14
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    Danke! wollt net hörn was ich alles falsch gemacht habe sondern was ich richtig machen kann... sry aber bin leider etwas enttäuscht weil ich jetzt schon so lange net fahren konnte hab ca 40 std geschraubt selbstverständlich net ohne hilfe also ich hatte einen 2 takt spezi und einen simson spezi fast die ganze zeit dabei... deswegen weiß ich das das im getriebe schon richtig ist... naja danke auf jeden fall ich mach mich jetzt mal dran... achja einwas hatte ich noch... bevor ich gespalten habe ist mir die kerze immer weiß geworden ich hab natürlich das fahren sofort eingestellt.. und zu schauen aber die teillast hing schon sehr fett ... was mach ischn da? zündung war auch gut hatte mir auch der simmenfutzi eingestellt...

    Vieeeelen dank nochmal

    MfG

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja wenn wir Dir sagen was Du richtig gemacht hast , kannst Du doch die
    Fehler nicht beheben .
    Ich denke auch nicht das Du rasseln meinst sondern klingeln , den Blödsinn mit der Teillastnadel vergiss ganz schnell wieder , schau lieber nach wiso der Motor abmagert , ist die Tankbelüftung richtig sauber , kommt ausreichend Sprit aus dem Benzinhahn , sind die Löcher der Nadeldüse sauber , stimmt der Schwimmerstand , ist das Schwimmerventil sauber .
    Lese den Tred nochmal aufmerksam durch , wenn Du alles beachtest wirst Du das Problem gelöst bekommen , sonnst frage doch Deinen Spezi der wird das ja auch wissen ,
    Ich lach mich tot .
    mfg
    Immer schön den Auspuff freihalten

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von ZahnpastaRhymes
    Hallo,

    ... was sagen denn die Kolbenringe, denn schlechte Kompression führt zu schlechtem Startverhalten und Leistungsverlust.
    Rasselnde Geräusche könnte auch der Mangel an Ölzusatz im Benzin sein.
    Wenn Er rasselnde Gereusch wegen Ölmangels hätte , nennt sich das Kolbenfresser , das hätte Er selbst rausbekommen , man man was für
    Mist schreibt Ihr eigentlich , wenn man keine Ahnung hat einfach mal die Finger von der Tastatur lassen .
    Gerd
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. stottern im hohen drehzahlbereich
    Von Hartmund im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 15.11.2007, 12:53
  2. Power im hohen Drehzahlbereich fehlt
    Von kleinerschwarzerman im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.04.2006, 17:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.