+ Antworten
Ergebnis 1 bis 8 von 8

Thema: rasseln vom zyli


  1. #1
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    373

    Standard

    moin,

    ich fahr grad nen neue zylindergarnitur ein (ersten 150km: 50max, die zweiten 150, ab und an mal höher drehen)

    trotzdem rasselts wie sau, das kenn ich von meinem alten zylinder garnicht.

    woran liegt das, mache ich was falsch?

  2. #2
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Hi Pauzi!
    Bin mir nicht sicher...Idee: Ringe sind nicht eingesifft=> können etwas hin und her rutschen =>klingeln bis genug Schmiere+Ruß die dämpft... Falls die Ringe nicht richtig passen können durch Toleranzen gewaltigeProbs auftreten...warte mal was die anderen dazu sagen.
    ....Schwalbe ick hör dir klingeln....!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    83

    Standard

    Moin!
    Ich hätte auch gesagt, dass das an den Kolbenringen liegt! Eigentlich ist das ein Problem was auftritt, wenn der Kolben und die Ringe älter sind, da die Nut sich weiten kann und die Ringe so immer in der Nut hin und herrutschen! Hast Du die Ringe beim einbau hinterölt? das wird extrem oft vergessen und es könnte daran liegen, oder Du hast minderwertige Qualität erwischt X( !

  4. #4
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    373

    Standard

    hinterölt?

    minderwertig kann auch sein (nachbau)

  5. #5
    Adi
    Adi ist offline
    Glühbirnenwechsler
    Registriert seit
    09.07.2003
    Ort
    Hildesheim
    Beiträge
    64

    Standard

    Kolben mit Pfeil nach vorne eingebaut?
    Wenn nicht wirkt die Kolbenbolzendesachsierung in die falsche Richtung und der Kolben klappert wie verückt!

  6. #6
    Tankentroster
    Registriert seit
    18.06.2003
    Beiträge
    162

    Standard

    bei nem kumpel von mir rasselts auch wie sau !

    aber wenn man zu blöd zum einfahren ist und gleich die volle leistung abverlangt ist das kein wunder !

  7. #7
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    373

    Standard

    fahre ihn denke ich ordentlich ein und richtig eingebaut ist er auch...

  8. #8

    Registriert seit
    04.08.2003
    Beiträge
    5

    Standard

    Denke Du hast entweder keine oder evtl. falsch eingebaute od. geschrumpfte Dämpfungsgummis am Zylindergehäuse, stimmts?

+ Antworten

Ähnliche Themen

  1. Gummidämpfer für Zyli zu dünn / Kanäle / Kopf
    Von Hansheld im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.01.2010, 21:41
  2. Hurra Zyli und Gaser läuft wieder
    Von Endurofahrer42 im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 27.08.2005, 17:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.