+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 25 von 25

Thema: Rat und Tat in Hamburg?


  1. #17
    Avatar von crea
    Registriert seit
    25.03.2016
    Ort
    Hamburg
    Beiträge
    4

    Standard

    Moin Holger,

    die Simse ist seid ein paar Tagen wieder auf der Straße und läuft perfekt. Im Endeffekt war es nur ein Kabel was nicht 100% fest war (muss die Batterie mal besser befestigen) und ne normale Zündkerze. Also zum testen lief sie schon mit einer Kerze aus nem Rasenmäher auf den ersten Kick und jetzt hab ich eine Isolator M14-260 drin womit sie auch gut läuft. Hab also die letzten Tage das perfekte Wetter, die Maschine und die tollen Gespräche mit Menschen genießen können die mich auf die Simse angesprochen haben. Wir können uns aber auch einfach so gerne mal treffen, was fährst du denn?

    Grüße
    Arne

  2. #18
    Tankentroster
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    115

    Standard

    Moin Arne

    Das ist ja schon mal ein Anfang zum Rückbau.

    Das mit den Bausteinverbindungen ist so eine
    sache, die Ärgern einen oftmals und suchst dir nen Wolf.

    Ich kann mich immer schwer Entscheiden, mit welchen
    Fahrzeug ich los möchte und ziehe deshalb immer einen
    Schlüssel Blind aus der Schublade.

    Ein Treffen immer gern, zum nähsten WE. würde passen.
    Eine PN. wäre ab hier angebracht ob du auch kannst.

    Holger

  3. #19

    Registriert seit
    18.05.2016
    Ort
    HH-Eimsbüttel
    Beiträge
    3

    Standard

    Hejhej in die Runde,
    ich würde mich auch gerne in diesen Thread einklinken und freu mich über Hilfe.

    Kurz zur mir: Ich bin damals vor meinem Motorrad-Führerschein die Schwalbe meines Vaters gefahren und wollte seither immer mal selbst eine haben. Da sich mein Vater seine Schwalbe nicht abquatschen ließ, habe ich mir jetzt im April endlich ein eigenes Gefährt gegönnt. Es ist eine KR51/1 S von `76 geworden. Ich war mir immer bewusst, dass ich früher oder später schrauben muss und obwohl ich Null Plan hab, wollte ich mich der Herausforderung stellen.... hätte mir nur gewünscht, dass es nicht ganz so schnell erforderlich sein wird

    Ich habe nun das Problem, dass ich manchmal an ner roten Ampel nicht vom Fleck komme. Daraufhin hatte ich mal den Vergaser ausgebaut und sporadisch gereinigt, aber alles war bestens blitzeblank ohne ein Körnchen Dreck in der Schwimmerkammer.
    Dann war ich im Stadtstau und bin liegen geblieben, weil kein Gas mehr kam. Danach war der Vergaser voll Schmutz. Gereinigt, sie fuhr wieder. Nichtsdestotrotz spinnt die an der Ampel rum und es ist oft kein gescheites Anfahren. Mal ists normal, mal kommt verspätet Gas, mal trete ich mich vom Boden ab und gebe ihr bissl Schwung, bis sie richtig zieht und mal... was nun gerade leider die Regel ist, mag sie gar nicht mehr weg von der Ampel und sie geht aus.

    Sie springt bombe an, wurd auch mal mit ner 12V Vape-Zündung nachgerüstet. Heute habe ich wieder den Vergaser ausgebaut, es war so gut wie kein Schmutz in der Schwimmerkammer, aber auch nicht so rein, wie beim allererster Mal. Dann habe ich der Kammer vorsorglich einen neuen Dichtungsring verpasst. Ich habe den Tank geleert, aber auch hier war kein Schmutz im Tank zu sehen, zumal der Tank mal wunderprächtig versiegelt wurde. Deshalb weiß ich auch nicht, was das für n Dreck in der Schwimmerkammer war nach dem Stau. Macht das Sinn, dass sie danach in irgendeiner Weise überfordert war?
    Dann wollte ich heute gerne noch den Benzinhahn ausbauen und reinigen, was für mich als Neuling aber zu viel war und ich mich nicht weiter ran getraut habe.

    Sorry, wenn ich mich hier in den Anfängen noch komisch ausdrücke und nicht mit Fachchinesisch glänzen kann

    Hat jemand eine Idee, was sie haben könnte?
    Kann jmd. checken, ob ich Vergaser, Standgas und Teillastnadel richtig eingestellt habe?
    Hat jemand ggf. Lust und Zeit mir persönlich in Eimsbüttel unter die Arme zu greifen?

    Lieben Dank vorab für eure Hilfe und viele Grüße,
    Andrea

  4. #20
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.466

    Standard

    Moin Andrea
    und willkommen im Nest.

    Mit der /1 S hast Du dir ja das Top-Modell dieser Reihe rausgepickt.
    Du weisst auch, das die Fliehkraftkupplung erst bei einer vergleichsweise hohen Drehzahl greift !?
    Hoffentlich ist die nicht zu stark verschliessen....
    Versuch erstmal folgendes: Auspuffendstück abnehmen,
    den Schalldämpfereinsatz rausziehen und die beiden Stücke reinigen.
    Den Luftfilter (unter der Aluabdeckung hinterm Lenker) kannst du auch mal ausspülen.
    Jetzt noch den Luftberuhigungskasten - der ist in Fahrtrichtung hinterm Hauptständer.
    Da ziehst Du einfach den roten Plastikstöpsel raus - stell aber eine kleien Schale drunter, da könnte gut was rauskommen.
    Tips und Hinweise zu den Arbeiten (auch Vergaser) findest Du auch hier im Nesteigenen Wiki.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #21

    Registriert seit
    18.05.2016
    Ort
    HH-Eimsbüttel
    Beiträge
    3

    Standard

    Hej Kai,
    danke für Deine Nachricht. Ich versuch mich da mal dran, sobald es wieder trocken draußen ist.
    Ich berichte

    LG, Andrea =)

  6. #22

    Registriert seit
    19.06.2016
    Beiträge
    1

    Standard

    Moin Freunde! Ich will morgen bei meiner Schwalbe den Kondensator und evtl den Unterbrecher tauschen. Hab alles da.. AUßER: Polradabzieher :( wisst ihr wo man in HH einen herbekommt (Schwalbendoktor?!) oder würde einer hier ausm Forum mir seinen Abzieher für 2h leihen? (Region Hamburg)

    Schon mal vielen Dank!

  7. #23

    Registriert seit
    18.05.2016
    Ort
    HH-Eimsbüttel
    Beiträge
    3

    Standard

    Hejhej nochmal in die Runde,
    Dank ganz großartiger Hilfe von Holger gehört mein beschriebenes Problem nun der Vergangenheit an. Sie fliegt besser denn je. Ein völlig neues Fahrgefühl. Neben einigen anderen unschönen aufgedeckten Dingen, war letztlich"nur" der Schwimmer in schuld, der lieber als Taucher unterwegs war. :)
    Lieben Gruß, Andrea

  8. #24

    Registriert seit
    05.09.2016
    Beiträge
    1

    Standard

    Moin zusammen,

    wollte mich auch mal melden. Habe eine 51/1 mit Unterbrecherzündung die super läuft. Würde gern Kontakt mit Gleichgesinnten haben. Bin im Nordosten Hamburgs und zweimal die Woche in Barmbek unterwegs. Mein Steckpferd ist die Elektrik. Falls jemand Unterstützung braucht, ich helfe gern!
    Gruß Guido

  9. #25
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.881

    Standard

    Moin Guido,
    hallo auch von mir. Ich bin noch weiter im Nordosten Hamburgs unterwegs, brauche im Moment keine elektrische Unterstützung, freue mich aber immer über Leute die in der Nähe Moped fahren.
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. HAMBURG
    Von Little_Ann im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 09.05.2005, 08:36
  2. Hamburg???
    Von taugenixxx im Forum Simson Freunde
    Antworten: 3
    Letzter Beitrag: 23.07.2003, 11:22
  3. Hamburg
    Von nospoon im Forum Simson Freunde
    Antworten: 5
    Letzter Beitrag: 09.07.2003, 01:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.