+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Ratlos mit Schwalbe KR 51/1 K


  1. #1

    Registriert seit
    25.04.2004
    Beiträge
    8

    Standard

    Hilfe! Bin total Ratlos. Ich habe mir als blutiger Anfänger eine Schwalbe KR 51/1 K BJ ´78 zugelegt und weis nicht weiter.

    Problem 1: Im Stand läuft sie, aber wenn man im Leerlauf mehr Gas gibt und der Motor eine hohe Drehzahl erreicht, sackt die Motorleistung ab und das Ding geht aus. Wenn ich den ersten Gang einlege, die Kupplung kommen lasse und Gas gebe geht sie ebenfalls aus. Ich hab schon an der Standgas- und Luftgemischschraube gedreht, bringt aber auch nichts. Ich hab hier im Vorum schon gelesen, dass der Zusatzfilter im Benzinschlauch manchmal Ärger macht. Soll ich den einfach mal rauslassen? Keine Ahnung.

    Problem 2: Bei einem beherzten Startversuch hat mir jemand jetzt auch noch den Kickstarter gekillt. Den kann man jetzt immer lustig durchtreten, ohne dass sich im Getriebe was tut. Jetzt krieg ich sie noch nicht einmal mehr angeworfen, auch nicht mit schieben. Ich wäre echt froh, wenn mir jemand von euch bei diesen Problemen helfen könnte. Vielen Dank im Voraus!

    Gruß Simmerring

  2. #2
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    237

    Standard

    Hi,

    bau den Vergaser aus und reinige ihn gründlich, da steckt nur Dreck in der Hauptdüse.

    Volvodidi

  3. #3

    Registriert seit
    25.04.2004
    Beiträge
    8

    Standard

    Hmm, den Vergaser hab ich schon mal rausgebaut und gereinigt. Wenn müsste es ja so sein, dass da schon wieder Dreck drinhängt. Ich probiers mal aus. Danke für den Tip. Bin aber dankbar für jeden weiteren Ratschlag

  4. #4
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    das kann schon sein wenn dein tank innen verrostet ist. dann kriegste ständig rost in den vergaser

  5. #5

    Registriert seit
    25.04.2004
    Beiträge
    8

    Standard

    Ich hab den Tank schon tüchtig ausgeklopft und ihn dann gereinigt. Könnte ja sein, dass da doch noch Gammel drin war. Ich werd Mittwoch den Vergaser nochmal abschrauben und saubermachen, vielleicht leutft sie dann ja endlich. Ich meld mich und schreib, wenn das Problem trotzdem weiter besteht. Danke für den Tipp!

  6. #6

    Registriert seit
    25.04.2004
    Beiträge
    8

    Standard

    :) :) :) Hurra! sie läuft! :) :) :)
    Den Tank hab ich ordentlich entrostet. Es war auch tatsächlich die Hauptdüse im Vergaser dicht. Nach einer ausgiebige Reinigung sind alle Probleme wie weggeblasen. Sie zieht ab wie schnidts Katze. Das mit dem Kickstarter hab ich reparieren lassen. Jetzt lässt sie sich auch wieder starten.

    Vielen Dank für die Ratschläge, Ihr habt mir echt weitergeholfen. Da ich jetzt auch begeisterter Simme-Fahrer bin, werd ich jetzt wohl öfter hier im Forum vorbeischauen.

  7. #7
    psg
    psg ist offline
    Tankentroster Avatar von psg
    Registriert seit
    15.09.2003
    Ort
    Hannover Nord
    Beiträge
    141

    Standard

    Moinsen !!

    Was is aus dem Kickstarter geworden ??

    Gruß Peter.

  8. #8
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    171

    Standard

    Das mit dem Kickstarter hab ich reparieren lassen. Jetzt lässt sie sich auch wieder starten.

    Da steht´s doch :)

    Ciao,
    Michael

+ Antworten

Ähnliche Themen

  1. Völlig Ratlos mit meiner Schwalbe
    Von paulsk_de51_1k im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2004, 00:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.