+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Rauch aus dem "Zündkerzenloch" ? [gelöst]


  1. #1
    J0
    J0 ist offline

    Registriert seit
    18.08.2009
    Ort
    Darmstadt
    Beiträge
    6

    Standard Rauch aus dem "Zündkerzenloch" ? [gelöst]

    Moin moin,

    So langsam komme ich mit der Forumssuche nicht weiter :wink:
    Bin mir aber sicher, dass dieses Thema bestimmt schonmal besprochen wurde.


    Ich habe eine Kr51/1 (fußschaltung) Baujahr '76.
    Stand gut 25-30 Jahre rum und ich hab mich mit einem Kumpel ran gemacht.

    Stand der Dinge:
    - Auspuff + Krümmer sind Ausgebrannt
    - Tank ist sauber (werde ich demnächst nochmal machen (sicher ist siecher :wink: ))
    - Neue Zündkerze
    - Elektrik funktioniert soweit ( Leerlaufanzeige ist der Kontakt angegammelt, muss ich mal sauber machen, Tachobirne ist hinüber)
    - geht beim ersten Kick an

    Bin schon ein wenig mit rumgefahren, allerdings ging sie ab und an mal aus (was am versifften Tank lag).

    Vor 3 Tagen bin ich wieder gefahren (max 300 m) und als sie aus ging, lies sie sich mit choke ankicken aber beim anfahren musste man extrem viel gas geben und nach 5 m ging sie wieder aus. Egal ob choke noch drinnen oder nicht.
    Das war aber echt nicht mein Tag also schenkt dem Vorfall nicht zu große Bedeutung


    Problem:

    Dann wollte ich heute die Leerlaufdrehzahl einstellen...

    Gut... Warmlaufen lassen -> Zündkerze angeschaut: nass
    Merkwürdigerweise ist zusätzlich Qualm aus dem Loch wo die Zündkerze vorher war gekommen (weiß). Und es roch nach nichtverbranntem Sprit. Man muss dazu sagen, dass man sich noch nicht die Flossen am Motor verbrannt hat :wink:

    Jetzt meine Frage(n):

    Wo stelle ich ein wie Fett (in meinem Fall das Gegenteil) das Gemsisch sein soll? (wie man die leerlaufdrehzahl einstellt weiß ich, hängt das damit zusammen?)

    Was bedeutet der Qualm aus dem Loch?

    Wenn der Auspuff Qualmt, ist das nur eine Begleiterscheinung vom falschen Gemisch oder hat das noch was anderes zu bedeuten?

    Mir geht es jetzt primär um das Qualmende Loch ;o)

    Danke schonmal für eure Mühen :)

    Gruß, J0
    edit: ein paar Rechteschreibfehler ;o)

  2. #2
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    Das qualmende Loch ist ganz normal. Das sind Abgase die nach dem Verbrennungsvorgang noch nicht ausgestoßen wurden.

    Nette Beschreibung wegen dem Vergaser

  3. #3
    J0
    J0 ist offline

    Registriert seit
    18.08.2009
    Ort
    Darmstadt
    Beiträge
    6

    Standard

    Wow das ging flott :)

    Danke. Ich hab schon befürchtet da ist irgendwas hinüber.



    Gruß, J0

    Edit: Jop Danke, die kenne ich. Mir war nur unklar, ob das dann auch vom Gemisch her passt, wenn sie eingestellt ist.

  4. #4
    Tankentroster
    Registriert seit
    30.07.2009
    Ort
    Hemslingen
    Beiträge
    153

    Standard

    moin
    also dein Qualmendes Zyndkerzenloch ist normal weil da noch Gasförmiges Benzin-Luftgemisch drinne ist was noch nicht verbrannt ist
    Vergaser einstellen musste mal hier gucken--> http://www.schwalbennest.de/index.ph...wtopic&t=21770

  5. #5
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    Und da du eine /1 hast solltest du einen BVF 16N1-5 draufhaben, der mit einer Leerlaufluftregulierschraube ausgestattet ist. Damit kannst du denn Leerlauf bei reindrehen fetter, bei rausdrehen der Schraube magerer stellen.

    Ricky

  6. #6
    J0
    J0 ist offline

    Registriert seit
    18.08.2009
    Ort
    Darmstadt
    Beiträge
    6

    Standard

    Ich dachte da kommt jetzt was Komplizierteres :)

    War wegen dem Namen "leerlaufluft..." ein wenig verwundert.

    Mich beindruckt diese alte Technik

    Gruß, J0

  7. #7
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    tja die DDR Mopeds sind verdammt robust und einfach

    Ricky

+ Antworten

Ähnliche Themen

  1. simson zu langsam die 100ste/## "PROBLEM"GELÖST##
    Von Lukas_4/1 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 12.08.2009, 22:15
  2. Motor "bockt" nach ca. 1-2km [gelöst]
    Von Bönni im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.05.2008, 20:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.