+ Antworten
Ergebnis 1 bis 3 von 3

Thema: reagiert nicht mehr aufs Gasgeben...


  1. #1

    Registriert seit
    01.06.2007
    Ort
    Berlin
    Beiträge
    2

    Standard reagiert nicht mehr aufs Gasgeben...

    Habe eine KR 51/2 N Baujahr 84, die bisher einwandfrei lief. Nun habe ich eine etwas längere Tour (ca250km) durch den Spreewald mit Beifahrer und Gepäck gewagt und auf den letzten 2km hat die Gute dann angefangen zu streiken, dh. zunächst nicht mehr ordentlich zu beschleunigen (vor allem bei kleinen Drehzahlen), bis sie schließlich aufs Gasgeben gar nicht mehr reagierte aber auch nicht von alleine ausging. Wenn ich sie jetzt starte kann ich ca. 1km fahren hab aber quasi von Anfang an Probleme mir der Leistung.

    Hab noch auf der Fahrt eine neue Kerze eingesetzt und geprüft, ob sie ordentlich Funken gibt, was der Fall war (Am Fahrverhalten dadurch allerdings keine Veränderung). Die alte Kerze war schwarz verrußt und etwas feucht.

    Hab den Vergaser ausgebaut und gereinigt, scheint alles in Ordnung, denke also dass mit der Spritversorgung auch alles in Ordnung sein sollte.

    Ich könnte mir vorstellen, dass der Motor Luft zieht weil irgendwo eine Dichtung bei der langen Fahrt den Geist aufgegeben hat. Außerdem hat die Schwalbe nach der langen Fahrt auch einmalig etwas geleckt. Bevor ich mich dran mache und Simmerringe austausche wollte ich schauen, ob jemand nützlich Tips für mich hat.

    Besten Gruß,
    Henning

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn der richtige Gaser drauf ist würde ich die SImmerringe mal tauschen

  3. #3

    Registriert seit
    01.06.2007
    Ort
    Berlin
    Beiträge
    2

    Standard

    Tja, es war dann doch nur der verstopfte Auspuff, genug Ölkohle um ein ordentliches kleines Lagerfeuer zu machen...

    Trotzdem danke an den Museumsdirektor!

+ Antworten

Ähnliche Themen

  1. Reagiert nicht aufs Gas geben
    Von The_Rup im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 15.01.2006, 11:07
  2. Schwalbe reagiert warm nicht auf Gasgeben
    Von moe_kr51-1 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.07.2005, 00:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.