+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Rechter Blinker geht "IMMER"


  1. #1
    Zündkerzenwechsler
    Registriert seit
    24.01.2008
    Ort
    seelow
    Beiträge
    27

    Standard Rechter Blinker geht "IMMER"

    Folgendes Problem:
    Überholen grad die Elektronik von einer S51. Gestern lief noch alles perfekt. Dann alles wieder raufgebaut und dann ging plötzlich kein Blinker mehr~>heute Blinkgeber (6V 21W) ausgewechselt und jetzt geht nur noch das rechte Blinkerpaar, auch wenn ich den Blinkschalter nach links betätige!!! Was soll das?

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Tja da wird wohl was an der Verkabelung nicht stimmen.
    ..... ach das musstest du auch schon ?
    Na dann guck mal die Kabel nach , vielleicht haste irgendwo eine Verbindung zu Plus geschaffen.

  3. #3
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Blinkgeber falsch angeklemmt!?

  4. #4
    Zündkerzenwechsler
    Registriert seit
    24.01.2008
    Ort
    seelow
    Beiträge
    27

    Standard

    Haben schon beim Blinkgeber alles ausprobiert. Er kanns nicht sein.
    Laut Schaltplan is ja alles richtig...und gestern hat es ja auch noch funktioniert...

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja schön und gut das alles richtig verkabelt ist.
    Aber lass mal den Blinkgeber in Ruhe, der hat damit nichts zu tun. Der funktioniert einfach nur , über ihn fließt der Strom zum Blinkschalter . DORT entscheidet sich obs links oder rechts blinkt.
    Dann gehts zum Leitungsverbinder in den Herzkasten , dort sind Brücken drinne welche es möglich machen 4 Flachstecker zu verbinden. Guckst du mal.

    -entweder im Kombischalter (Blinkschalter) is was murcks
    - am Leitungsverbinder is was falsch
    - oder irgendwo is ein Kabel in de Eimer.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    24.01.2008
    Ort
    seelow
    Beiträge
    27

    Standard

    der blinkschalter muss stimmen.da kommen ja 2 kabel raus die zu einem zusammgebunden sind. haben die verbindung gekappt und wenn ich rechts schalte, fißt durch kabel1 strom und wenn ich luinks blinke, fließt durch kabel2 strom. also muss der doch stimmen, oder?

  7. #7
    Zündkerzenwechsler
    Registriert seit
    24.01.2008
    Ort
    seelow
    Beiträge
    27

    Standard

    haben als wir am kabelverbinder rumgespielt haben festgestellt, dass immer, aber auch immer dieselben blinker blinken. entweder luinks vor und hinjten, links vor und links hinten

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Geht das auch verständlich?

    So mache folgendes.
    Du ziehst nun vom Leitungsverbinder die stromführenden Kabel welche vom Blinkschalter kommen ab. Also schwarz/grün und schwarz/weiß.

    Dann nimmste dir mal ein Kabel hällst es an Batterie + und die andere Seite an den Leitungsverbinder (einmal an den Steckplatz vom abgezogenen schwarz/weißen Kabel und an den vom Schwarz/grünen Kabel)

    Eigentlich sollte nun einmal die li. Seite leuchten und die einmal die rechte.
    Tuts das nicht, prüfst du zum wiederholenten male die Verkabelung des Leitungsverbinders und weitergehend zu den Blinkern.

    Ist alles tut guckste dir nochmal den Blinkerschalter an.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    24.01.2008
    Ort
    seelow
    Beiträge
    27

    Standard

    DU BIST TOP!
    unser fehler war einfach nur, dass da ein kabel gefehlt hat...komischerweise hat das gestern so funktioniert...
    naja kacke drauf, faulanzer ran und freuen =)
    jetz fehlt nur noch das stoplicht. ähm ist der kabel oder der kontakt kaputt, wenn das rücklicht nicht geht(birne neu)? beim bremsen geht das rücklicht NICHT aus...

  10. #10
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich bin nicht TOP ich bin Airhead.

    Tja wenn das Stoplicht nicht angeht , geht auch das Rücklicht nicht aus.
    Das kommt daher das dem Rücklicht der Saft nicht geklaut wird, der fließt nämlich beim schließen des Bremslichstromkreises über..... richtig..... den Bremslichtstromkreis. Einfach oder?

    Was bei dir los ist? Ja entwerder ist eins der Kabel im Eimer oder Bremslichkontackt falsch eingestellt oder kaputt.
    Zieht das Kabel von der Bremsankerplatte ab also das - Kabel unten an der Bremse und halt es gehen Batterie - oder Rahmen Masse.
    Leuchtet das Bremslicht ist die Verkabelung ok und der Kontack hat was oder ist nicht eingestellt.
    Leuchtet nix ises umgekehrt.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    24.01.2008
    Ort
    seelow
    Beiträge
    27

    Standard

    dabei zündung auf licht und bremse drücken, oder?
    wenn ja, einmal sind die funken gesprüht ohne bremse drücken und bremslicht war die ganze zeit an
    und dann aus und nochmal, dann is überhaupt nix mehr passiert

  12. #12
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Also ja Zündung Stellung 2 (Zündung mit Licht) , ankicken , bremse treten (bzw. Kabel an Masse halten).
    So was ist passiert? Funken hat es gegeben? Wo?
    Trampel mal nicht auf der Bremse herrum mach was ich oben geschrieben habe.
    Der Bremslichtkontackt ist nicht so die Wucht, da braucht man ein bissel fein gefühl.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    24.01.2008
    Ort
    seelow
    Beiträge
    27

    Standard

    nee, beim 2. probieren gab es keinen funken. also neues kabel?

  14. #14
    Zündkerzenwechsler
    Registriert seit
    24.01.2008
    Ort
    seelow
    Beiträge
    27

    Standard

    also es geht beim ane masse halten an! das heißt logischer weise: Leuchtet das Bremslicht ist die Verkabelung ok und der Kontack hat was oder ist nicht eingestellt.
    was kann ich denn mit kontakt jetzt machen? und wie stellt man den bremskontakt an???

  15. #15
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Jut den Bremslichtkontackt , stellst du über den Bremslichtkontackt ein.
    Klinkt komisch ist aber so.
    Dort wo du das Kabel an der Trommel draufsteckst , da guckst ein Gewinde raus (optimal wär wenn da auch noch ein Schlitz am Ende drauf wär). Das ist Bremslichtkontackt (der geht innen noch weiter und ähnelt einer Schrauber mit einem versetztem Kopf). So du steckst das Kabel wieder drauf , lässt die Maschine laufen. Dann drehst du vorsichtig an dem Gewinde (Wenn Schlitz vorhanden mit einem Schraubendreher, wenn nicht Zange), solange bis das Bremslicht leuchtet und dann wieder ein Stück zurück. Dann trittst du mal die Bremse und guckst obs funktioniert.

    So das funktioniert warscheinlich nicht.....
    da die Kontacktfahne am Bremsnocken die aud den Kontackt trifft meist verbogen ist. Dann muss das Hinterrad raus und das Fähnchen nachgebogen werden. Das ganze erklärt sich dann von selbst wenn du das Zeugs in den Händen hast.

    Der Kontackt muss nach jedem Bremsennachstellen oder Kettenspannen nach bzw. eingestellt werden.

  16. #16
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    um zu sehen und verstehen wie das funktioniert, musst du das bremsschild ausbauen. es erklärt sich dann von selbst.
    ansonsten musst du nur die kontermutter ( wo das kontaktfähnchen dran ist ) lösen und mit nem kleinen schraubendreher den bolzen verdrehen bis es passt. anschließend die mutter wieder festziehen und kontern

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. "Falsche" Zündkerze geht, "richtige" Ker
    Von gofter im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 31.12.2013, 12:59
  2. neues Zündschloss und Blinker sagen "bye baby"
    Von Schluden im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.05.2007, 12:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.