+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: Regenerierter Motor geht beim Abbremsen von hohen Geschwindigkeiten aus


  1. #17
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    bei mir war es das kleine löchlein im deckel. Gerade bei hohen drehzahl. Aber gut das du es gefunden hast
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  2. #18
    Glühbirnenwechsler Avatar von booga
    Registriert seit
    22.10.2010
    Ort
    Lübeck
    Beiträge
    87

    Standard

    ok, muss mich nochmal zu wort melden

    nachdem der benzinhahn frei war, wurde es besser - war aber nicht weg.

    Zündkerze rehbraun.
    Schwimmerstand nach der Senfglasmethode geprüft - ok.

    Ursache war der zusätzliche Benzinfilter !

    Filter raus - neuer schlauch rein - jetzt läuft sie wie sie soll

    Nun weiss auch ich, dass der da nicht hingehört
    Auch wenn er den Durchfluss nicht behindert, verursacht die luft im filter wohl probleme.

    gruß, basti

  3. #19
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von booga Beitrag anzeigen
    Ursache war der zusätzliche Benzinfilter !
    Ich schreib jetzt ausnahmsweise mal gar nix, nicht einen einzigen klitze kleinen Buchstaben

    Peter

  4. #20
    Glühbirnenwechsler Avatar von booga
    Registriert seit
    22.10.2010
    Ort
    Lübeck
    Beiträge
    87

    Standard

    mit dieser reaktion hatte ich gerechnet

    ...aber wollte doch wenigstens die geschichte zuende schreiben - vielleicht gibts da draussen noch mehr unwissende

    mir war die problematik mit den filtern nicht bekannt - bin erst hier im forum drauf gestoßen.

    gruß, basti

  5. #21
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Is gut, dass du dich gemeldet hast, aber warum passte dann die Durchflussmenge?

  6. #22
    Glühbirnenwechsler Avatar von booga
    Registriert seit
    22.10.2010
    Ort
    Lübeck
    Beiträge
    87

    Standard

    gute frage

    vermute, dass die messung i.O. war, da ich sie wohl mit etwas höherem gefälle gemacht habe. der filter also bei der messung eher senkrecht war - angeschlossen an den vergaser liegt er ja eher waagerecht.

    fakt ist, dass ich keine probleme mehr habe, seitdem der filter rausgeflogen ist

    allerdings habe ich auch schon rund laufende schwalben gesehen.... und das obwohl sie einen filter verbaut hatten.

    gibt bei den filtern ja sicherliche unterschiede in bauart/-form - und ich hatte dann wohl die am ungeeignetsten erwischt

  7. #23
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Mit den Filtern ist das so eine sache bei der schwalbe. standardmäßig sollten ja schon zwei im benzinhahn sitzen....der lange im tank und ein ganz kleiner filtereinsatz im anschlussstück. somit sollte die filterwirkung ertmal erreicht werden können. wenn man diese beiden filter nicht verwenden möchte weil man zum reinigen ja immer den tank leer machen muss (zum. beim langen) kann man einen kleinen verwenden. ob das dann so besser funktioniert sei mal dahingestellt. fakt ist eins, wenn der tank randvoll ist wird es mit dem zusätzlichen filter womöglich auch keine probleme geben, erst wenn sich der tank dem ende neigt reicht der druck nicht mehr aus um genügend sprit im fahrbetrieb durch die filter zu drücken. deshalb ist es besser den filter ganz weg zu lassen und sich lieber mal ein wochenede hinsetzen und die original filter zu reinigen. Wer dann dem problem auf längere sicht aus dem weg gehen möchte der bastelt den tank raus und füllt ihn mit wasser und zitronensäure und lässt das ganze ein weilchen stehen.....und tadaaaaaa....blitzblank. danach muss der tank nur gründlich ausgepustet werden. man kann auch bremsenreiniger oder spiritus zur hilfe nehmen. um danach auch alle verschraubungen des benzinhahnes dicht zu bekommen empfehle ich den kauf einer dauerelastischen dichtmasse. diese wird nicht wie silikon fest.....das einfach auf die gewinde streichen und dann wie gewohnt mit den herkömmlichen dichtungen arbeiten. und alles wird bombendicht.

  8. #24
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Ich meld mich auch nochmal, bei mir lag es (wenigstens zum Teil) daran, dass die TLN zu hoch hing und der Habicht quasi immer kurz abgesoffen ist.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Motor stirbt beim abbremsen ab,klackern.......
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.02.2009, 10:05
  2. Schwalbe geht beim abbremsen und an Kreuzungen aus. Dringend
    Von schwalbe-kr im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.12.2005, 15:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.