Umfrageergebnis anzeigen: Welche Farbe soll meine Schwalbe bekommen?

Teilnehmer
26. Du darfst bei dieser Umfrage nicht abstimmen
  • Chocolate Brown

    15 57,69%
  • Elfenbein

    11 42,31%
+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte
Ergebnis 49 bis 64 von 68

Thema: Restauration KR51/2


  1. #49
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Da sollte kupplungsseitig ein Kabelschuh unter einer Schraube sein..

    Hab grade nochmal gekuck, das Ding heisst: Kontaktzunge

    Edit sagt: Hier wurde korrigiert.
    Geändert von Kai71 (07.08.2014 um 11:53 Uhr)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  2. #50
    Zündkerzenwechsler Avatar von Grafschafter
    Registriert seit
    01.06.2014
    Ort
    Nordhorn
    Beiträge
    44

    Standard

    Da hab ichs auch angeschlossen, Resultat:

    IMG_2187.jpg

    Kann natürlich auch einen anderen Grund haben, weiß nur nicht welchen

  3. #51
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Wahnsinn. Sicher, dass da keine Säure ausgelaufen ist oder so?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #52
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Na, da hätte ich doch Nachbars Lumpi im Verdacht.
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #53
    Zündkerzenwechsler Avatar von Grafschafter
    Registriert seit
    01.06.2014
    Ort
    Nordhorn
    Beiträge
    44

    Standard

    Jetzt wo du es sagst, es war auch etwas Flüssigkeit am Rahmen und ich hab mich gewundert, woher die kommt. Ohoh, ich glaub ich muss wohl mal die Batterie unter die Lupe nehmen
    Danke für den Denkanstoß

  6. #54
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Ja, brutal.
    Sieht für mich auch eher nach ner chemischen Reaktion aus.
    Mglw. Batteriesäure am Luftansaugschlauch runtergelaufen ?

    Edit sagt: Ich schreibe zu langsam. :I
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #55
    Zündkerzenwechsler Avatar von Grafschafter
    Registriert seit
    01.06.2014
    Ort
    Nordhorn
    Beiträge
    44

    Standard

    Übeltäter gefunden Da kams raus:
    IMG_2237.JPG
    Ich würde mal sagen, da fehlt ein kleiner Schlauch über dem Nippel..

  8. #56
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ja genau da gehört ein Schlauch hin. Der ist auch gar nicht so klein, der reicht nämlich von dem Nippel bis fast auf den Boden. Aber soviel sollte da nicht raus kommen, ist in deine Batterie evtl zu viel Wasser?
    R.I.P. Ronny, nur die Besten sterben jung!

  9. #57
    Zündkerzenwechsler Avatar von Grafschafter
    Registriert seit
    01.06.2014
    Ort
    Nordhorn
    Beiträge
    44

    Standard

    Könnte mir schon mit einem Reststück Benzinschlauch behelfen, ist lang genug und passte genau :)
    Weiß nicht ob zu viel Wasser drinnen ist, wie kann ich das rausfinden? Hab vor dem Wiedereinbau nichts mit ihr gemacht, außer sie zu laden.

  10. #58
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    indem Du den Säurefüllstand an Hand der angebrachten Markierungen überprüfst. ( die blauen Striche auf dem Kunststoffgehäuse der Batterie )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #59
    Zündkerzenwechsler Avatar von Grafschafter
    Registriert seit
    01.06.2014
    Ort
    Nordhorn
    Beiträge
    44

    Standard

    Achso, danke. Ne, da ist auf jeden Fall alles normal.
    Nochmal ne andere Frage, bevor ich umsonst alles ausbaue:
    Aus dem Motor sifft es ja überall raus, u.a. auch an dieser Schraube:
    IMG_2265.jpg
    Dazu kommt das sie ziemlich stark qualmt und braune Suppe aus der Krümmermutter läuft.
    Anspringen und laufen tut sie allerdings gut, nur aus dem Leerlauf nimmt sie das Gas nicht so gut an.
    Hört sich nach undichtem Wedi an oder? Habe mir überlegt einfach alle neu zu machen um Ruhe zu haben und wollte mir diese bestellen: https://www.akf-shop.de/satz-wellendichtringe-s51-sr50-komplett-viton/a-6798/viton/a-6798/
    Aber da steht Viton und blau, widerspricht sich das nicht?!

  12. #60
    Zündkerzenwechsler Avatar von Grafschafter
    Registriert seit
    01.06.2014
    Ort
    Nordhorn
    Beiträge
    44

    Standard

    Aaalso: Motor ausgebaut - alle Wellendichtringe getauscht - Zylinderfussdichtung getauscht - Zylinderkopf wieder plan gemacht - alle Vergaserdichtungen getauscht - Krümmerdichtung getauscht - neue Kupplungsdeckeldichtung eingebaut - Motor eingebaut - erste Fahrt gemacht --> läuft super und nicht ein Tropfen drunter! :)
    Die Tage gibts dann nochmal ein finales Foto!

  13. #61
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Herzlichen Glühstrumpf !
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #62
    Zündkerzenwechsler Avatar von Grafschafter
    Registriert seit
    01.06.2014
    Ort
    Nordhorn
    Beiträge
    44

    Standard

    Hier mal ein paar Bilder:








  15. #63
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Zwar nicht mein Farbgeschmack, aber trotzdem sehr schön :) Wie könnte eine Schwalbe auch nicht schön sein...:)

  16. #64
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin Grafschafter

    Ich finde es sehr gut gelungen. Die Federbeine vorn knalln ja voll rein (hoffentlich nur optisch )
    Farbe ist geil - aber sagte ich ja schon.
    Sind das Weißwandreifen oder "nur" Ringe?
    Hast Du den veräzten Gehäusedeckel wieder hingekriegt?

    LG Kai
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Restauration KR51/1 S
    Von Snap im Forum Technik und Simson
    Antworten: 30
    Letzter Beitrag: 14.02.2014, 22:24
  2. Kr51/1 Restauration
    Von Pasi_95 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.10.2013, 15:49
  3. Restauration KR51/2L
    Von Blendamedwarrior im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 24.01.2013, 23:11
  4. Restauration KR51/1
    Von nicknack2002 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.03.2005, 16:39

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.