+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Richtiger Vergaser ??


  1. #1

    Registriert seit
    30.06.2013
    Beiträge
    8

    Frage Richtiger Vergaser ??

    Hallo liebe community,
    hab seit kurzem ne KR51/2N mit nem BVF 16N1-5 Vergaser.
    Laut mopedfreunde-oldenburg sollte aber ein 16N1-12 Vergaser in diesem Modell drin sein.
    Könnte das der Grund sein warum sie nicht läuft ?
    Ich hoffe Jemand kann mir weiterhelfen

  2. #2
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Hallo Marce,
    eine KR51/2 läuft auch mit einem 16N1-5, aber nicht optimal.
    Es kann zu Leistungs- und Drehmomenteinbußen, sowie verändertem Abgasverhalten kommen.


    Bär
    Klaus-Kevin, lass das!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wenn der Motor nicht anspringen will, dann prüfe als Erstes zwei Dinge:
    - gibt es einen Zündfuken?
    - wird die Kerze beim Kicken feucht?

    Peter

  4. #4

    Registriert seit
    30.06.2013
    Beiträge
    8

    Standard

    Danke Bär, danke Peter.
    Zündfunken hab ich aber die Kerze wird feucht und der Krümmer tropft gewaltig.
    Hab schon die Grundplatte getauscht weil die ziemlich kaputt war und Zündspule, -kabel, -stecker ebenfalls.

    Gruß Marce

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Der Unterschied der Vergaser liegt in der Düsennadel und der Leerlaufdüse ,
    Das hat mit Deinem Problem nix zu tun , schaue mal nach ob der Wellendichtring hinter dem Primärritzel
    herrausgedrückt ist



    mfg
    Immer schön den Auspuff freihalten

  6. #6

    Registriert seit
    30.06.2013
    Beiträge
    8

    Standard

    Ok, hab nach der Wellendichtung schauen wollen, hab aber nichts zum arritieren des Ritzels parat.
    Von oben konnte ich nicht erkennen ob die Dichtung herausgedrückt ist.
    Stand der Dinge gerade... vor 10 min. sprang die Schwalbe wieder auf den 1. Kick an nachdem ich ne trockene Zündkerze reingedreht hatte. Lief etwa ne Minute biss sie wieder kein Gas annehmen wollte und absoff.
    Ich bin ratlos. Bitte um Hilfe

    Gruß Marce

  7. #7
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Marce,

    hast Du den Vergaser (also den 5er) auf die Grundeinstellungen des 12er gebracht? Schließt der Startvergaser ordnungsgemäßg? Prüfe dazu mal, ob der Gummi noch im Startvergaserkolben sitzt.

    Im äußersten Notfall kannst Du das Primärritzel auch mit einem zusammengeknüllten Handtuch (am besten festen Stoff, z.B. Geschirrhandtuch) fixieren und dann lösen... besser ist allerdings die dafür vorgesehene Haltevorrichtung zum Fixieren. Die gibt es bei den einschlägigen Händlern. :-)

    Im übrigen noch als kleine Ergänzung zum falschen Vergaser - streng genommen ist Deine /2er Schwalbe mit dem BVF16N1-5 nicht ABE-konform... allein aus dem Grund empfehle Dir, dass Du Dir einen (ggf. auch gebrauchten) BVF16N1-12 besorgst und den dann mit dem MZA Regenerationskit in Stand setzt.

    Viele Grüße
    Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  8. #8

    Registriert seit
    30.06.2013
    Beiträge
    8

    Standard

    Das mit dem einstellen ist so ne Sache.. Wenn ich die Gemisch Schraube nicht komplett auf Anschlag rein drehe, säuft er (wenn er mal läuft) sofort ab.
    Der Gummi vom Startvergaser ist in Ordnung.

    Was mir gerade ins Hirn fährt ist das ich nen 4-Gang Motor in ner /2N drin hab.. aber vom Vergaser her ändert sich nix weil in den 4-Gang Schwalben sollte auch der -12er Vergaser rein.

    Und hat die Wellendichtung überhaupt was damit zu tun dass der Motor nicht anspringt (mal dumm gefragt) ?

    Gruß Marce

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Marce Beitrag anzeigen
    Und hat die Wellendichtung überhaupt was damit zu tun dass der Motor nicht anspringt (mal dumm gefragt) ?
    Der sollte schon dicht sein, sonst hast du nur Ärger.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Beim Zweitaktmotor wird der Kurbelraum unterhalb des Kolbens zum Ansaugen und Vorverdichten gebraucht. Wenn die Wedis undicht sind, dann wird dort
    - Getriebeöl oder Luft angesaugt
    - das vorverdichtete Gemisch abgeblasen

    Peter

  11. #11

    Registriert seit
    30.06.2013
    Beiträge
    8

    Standard

    Danke Peter.
    Das hört sich nach meinem Problem an
    Ich hatte das letzte mal den Benzinschlauch abgemacht und durchgekickt. Obwohl kein Gemisch mehr nachkommen konnte hat der Krümmer nach 30-40 mal Kicken immer noch gesabbert.

    Gruß Marce

+ Antworten

Ähnliche Themen

  1. Richtiger Vergaser?
    Von Sargent im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.03.2008, 16:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.