+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Richtiger Vergaser oder nicht???


  1. #1
    Glühbirnenwechsler Avatar von Simon112
    Registriert seit
    09.03.2007
    Ort
    Gummersbach
    Beiträge
    67

    Standard Richtiger Vergaser oder nicht???

    Hallo zusammen
    Habe in meiner Schwalbe (KR51/2L) einen Vergaser, der nur die Nummer N16 trägt also ohne weitere Zusatzzahlen. Demnach dürfte es ja ein DDR Ersatzvergaser sein. Das ovale Loch ist nicht vergossen.
    Ist der Vergaser passend zu meiner Schwalbe oder nicht?

    Danke schon mal für die Antworten
    Simon

  2. #2
    Glühbirnenwechsler Avatar von Meister_Wels
    Registriert seit
    01.06.2007
    Ort
    Gräfenhainichen
    Beiträge
    91

    Standard

    Hi, original brauchst du einen 16N1-12
    mfg

  3. #3
    Glühbirnenwechsler Avatar von Simon112
    Registriert seit
    09.03.2007
    Ort
    Gummersbach
    Beiträge
    67

    Standard

    Danke für die schnelle Antwort. Aber die Nummern fehlen ja ich kann also nicht sehen was ich für einen habe.

  4. #4
    Tankentroster Avatar von Kürassier
    Registriert seit
    15.08.2006
    Ort
    Mülheim an der Ruhr
    Beiträge
    189

    Standard

    Wenn die Schwalbe gut läuft ist es doch okay, wenn nicht, den 16 N1-12 besorgen.
    Gruß
    Denis

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Simon112
    ... die Nummern fehlen ja ich kann also nicht sehen was ich für einen habe.
    Hast doch oben selber geschrieben daß bei dir N1-6 draufsteht, also hast du wohl den falschen Vergaser 16N1-6 vom Star bzw. Habicht in deiner Schwalbe verbaut. Den kannst du aber nicht verwenden, wenn die Schwalbe vernünftig laufen soll. Besorg dir wie empfohlen den richtigen Vergaser 16N1-12 für deine Schwalbe und bau den ein. Versuch's mal bei Ebay oder vielleicht findest du ja auch über den Flohmarkt jemand zum Vergasertausch, wenn du dort eine Tauschanzeige reinsetzt.

  6. #6
    Kettenblattschleifer Avatar von galatisa
    Registriert seit
    10.05.2004
    Ort
    Offenbach am Main
    Beiträge
    570

    Standard

    ICh den k der meinte eher das da nur 16N druff steht...

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Dann soll er den Vergaser halt einem Profi zeigen oder hier mal ein paar Fotos von dem Ding reinstellen.

  8. #8
    Glühbirnenwechsler Avatar von Simon112
    Registriert seit
    09.03.2007
    Ort
    Gummersbach
    Beiträge
    67

    Standard

    Genau meine das da nur N16 draufsteht. Fotos könnte ich morgen machen.

  9. #9
    Tankentroster Avatar von Kürassier
    Registriert seit
    15.08.2006
    Ort
    Mülheim an der Ruhr
    Beiträge
    189

    Standard

    Was den nu, N16 oder 16N ? :wink: Läuft das Mopped denn gut?

  10. #10
    Glühbirnenwechsler Avatar von Simon112
    Registriert seit
    09.03.2007
    Ort
    Gummersbach
    Beiträge
    67

    Standard

    Sry 16N...und mein Problem ist folgendes: HAbe meinen Motor regenerieren lassen. Jetzt springt sie bei einmal treten sofort an, wenn ich sie dann aber aus mache springt se nicht mehr an und die Kerze ist richtig nass. Hab schon versucht den Gaser etwas magerer einzustellen. Werde jetzt mal in die Garage und mich weiter damit beschäftigen.
    Mfg
    Simon

  11. #11
    Glühbirnenwechsler Avatar von Simon112
    Registriert seit
    09.03.2007
    Ort
    Gummersbach
    Beiträge
    67

    Standard

    So ich werde mein Problem mal etwas genauer beschreiben: Meine Schwalbe (Kr51/2L) springt kalt klasse an. Wenn ich aber ne gewisse Zeit fahre, nimmt sie kaum mehr gas an und ich kann nur noch im 1ten oder 2ten daher stottern. Hab mir die Zündkerze nach der Aktion angesehen: Hatte ich vor Fahrtantritt neu drauf getan. Nach der Fahrt war sie ölig und tief schwarz und nur noch mit der Drahtbürste sauber zu bekommen. Ich habe meine Schwalbe frisch restauriert und denke, das die Vergaserleistung zu hoch ist. Der Vorbesitzer hatte 70ccm drauf.
    Vielen Dank schonmal für die immer super Antworten
    Mfg Simon

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na dann Vergaser auf und nachschauen... bzw hat der CHoke SPiel ???

  13. #13
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Da sind garantiert die falschen Düsen drin. Zumindest eine zu große Hauptdüse. Evtl. wurde der Vergaser auch "aufgebohrt", also der Querschnitt ein wenig vergrößert.

    Außerdem kannst du bei der Gelegenheit gleich mal den Luftfilter sauber machen.

+ Antworten

Ähnliche Themen

  1. Richtiger Vergaser???
    Von buchner im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.08.2007, 20:33
  2. Richtiger Vergaser?
    Von Blechmade77 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.02.2006, 19:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.