+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: riecom noch einmal mit Bremslicht. Hilfe Bitte !


  1. #17
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Hallo

    Ja,
    ich werde das alles so Probieren, wie angegeben.
    In der Hoffnung daß es dann hinhaut mit dem Bremslicht.

    Habe noch Hoffnung.
    Etwas dran rum Bauen ist immer gut. Lernt man was dazu.

    Wenns nichts wird ist auch nicht schlimm, dann lasse
    ich das so.

    Danke und schönen Gruß

    riecom:)

  2. #18
    Tankentroster Avatar von lukas
    Registriert seit
    18.04.2003
    Ort
    Gießen
    Beiträge
    166

    Standard

    Es scheint sich also tatsächlich um eine /1B zu handeln. Dann sind die wohl doch schon ab ´89 gebaut worden. Man lernt nie aus.
    12V-Elektrik, Blinker, Rücklicht und Unterbrecherzündung sind dann auf jeden Fall original. Die Spiegel nicht, aber die sind bestimmt besser (größeres Sichtfeld) und stabiler als die originalen 120mm Rundspiegel.
    Nur das mit dem fehlenden Bremslichtschalter vorne macht mich stutzig. Normalerweise sitzt der direkt unter dem Bremszug am Bremshebel. Wenn nicht, müsste da ein leeres Gewinde sein. Dann würde ich mir aus Gründen der Fahrsicherheit den Schalter irgendwo besorgen und selber einbauen.

    Wie fährt es sich eigentlich mit dieser Windschutzscheibe? Ist da der Windwiderstand (noch) höher, gibt es Verwirbelungen, flattern die Jackenärmel trotzdem noch?

  3. #19
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Die Scheibe, übrigends Original SR 50 Roller
    habe ich bei ebay ersteigert.
    Bie mir muß ein Roller eine Scheibe haben.

    Also:
    etwas Widerstand durch den Fahrwind gibt es schon aber,
    mein Roller läuft 65 Kmh ohne das einer was gemacht hat.
    Insofern merkt man das beim Fahren nicht.

    Und der Wetterschutz ist wirklich Toll!!
    Kein halb erfrorenes Gesicht mehr.
    Kein Fahrwind am Oberkörper.
    Und die Ärmel Flattern auch nich, jedenfalls nicht bei mir.

    Ohne diese Scheibe möchte ich garnicht mehr Fahren.

    Ich habe ja schon viel Inverstiert. Der Roller war "Verhunzt"
    Sitzbank ganz Neu. Scheibe Neu. Lichtmaschine Neu.

    Simmerringe ( soweit man drankommt ) Neu.
    Federbeine Neu, und Div. andere Kleinteile.

    Auch das Lakieren war nicht einfach. Ich habe den Roller
    fast völlig zerlegt.
    Aber jetzt gefällt er mir Sehr und wird auch im Bekanntenkreis
    ( manchmal etwas Neidisch ) bewundert.

    Einen "Ossi" Whnwagen habe ich auch noch.
    Einen Qek - Junior, mit dem wir immer inUrlaub Fahren.
    So, das aber nur nebenbei.

    Bis zum nächsten mal.

    Schönen Gruss vo
    riecom:) :) :)

  4. #20
    Tankentroster Avatar von lukas
    Registriert seit
    18.04.2003
    Ort
    Gießen
    Beiträge
    166

    Standard

    Hört sich nach viel Geld und Arbeit an, da soll es dann nicht am Bremslichtschalter scheitern.

    Einen Qek hab ich übrigens auch, allerdings einen 325er. Vielleicht treffen wir uns dann ja auch mal im HGF-Forum unter http://www.qek-wohnwagen.de

    Da ist aber nicht so viel los wie hier.

  5. #21
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Ja.
    Die grosse Welt des kleinen Qek.
    über diese Seite habe ich vor 4 Jahren meinen
    Qek -Junior gekauft, mit einem ganz neuen Vorzelt.

    Der Name des Verkäufers ist immer noch auf der Seite.
    Aber ganz hinten. Kamp in Seehausen.

    Mache jetzt gerade eine Pause.
    War solange am Roller. Das ausprobieren was Ihr mir
    vorgeschlagen habt.
    Aber noch habe ich keinen Erfolg.
    Jetzt will ich an dem grossen Verteiler mit einem
    Dremel und aufgesetzter Mini Stahlbürste erst mal
    die Kontakte Säubern.
    Vieleicht Hilft das, und Schaden kann es auch nicht.

    Schönen Gruss
    riecom

  6. #22
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Nochmal an die Simson - Freunde:

    Es ist Natürlich nicht Einfach für die, welche mir ihre Ratschläge
    mitgeteilt haben.

    Ihr seit ja alle keine Hellseher und könnt keine Frendiagnose stellen.
    ( könnte ich auch nicht )

    Ich habe nun alle Eure Wertvollen Tipps befolgt und einiges von
    Euch habe ich ausgedruckt, falls man es mal braucht.

    Aber alle Tips haben nichts geholfen. Ich habe auf den beiden
    Kabeln die vom Bremslichtschalter zum Verteiler gehen, keinen Strom !
    Auch nicht, wenn der Motor läuft. Das muss doch bei laufendem Motor
    immer Strom drauf sein, meine ich, oder ??

    Es ist mir nicht bekannt, wieviele Vorbesitzer der Roller hatte.
    Möglicherweise hat einer das verdorben.
    Ich für meinen Teil, gebe wohl jetzt auf. Nicht, weil ich keine
    Lust mehr habe ( ich baue gern am Roller )
    sondern weil ich das absoltut nicht hinbekomme.

    Danke Euch nochmal für Eure Hilfe. Ein Gutes Forum

    Schönen Gruss von
    Riecom

  7. #23
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wo wohnst du denn? Vielleicht müsste man mal nen mobilen Simson-Eingreif-Trupp vorbeischicken

    MfG
    Ralf

  8. #24
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    ..oder probier folgendes:

    Kabel sw/rt vom Leitungsverbinder abziehen, dann mit Durchgangs-Prüfer Verbindung zu Bremslicht prüfen, vorhanden ? gut testweise Kabel mit dem Plus-Pol der Batterie verbinden, Bremslicht sollte jetzt leuchten.

    Kabel gn vom Leitungsverbinder abziehen und prüfen, ob es mit der ELBA an 59a bzw. am EWR 59ab verbunden ist. Verbindung steht ? alles okay. bei laufendem Motor mit Multimeter messen => sollten 12 V anliegen.

    jetzt der kniffelige Teil: ohne Leitungsverbinder fliegend verdrahten

    erstmal Kabel sw/rt mit einem Anschluß des Bremslichtschalters verbinden. Das zweite Kabel des Bremslichtschalters mit dem Plus-Pol der Batterie verbinden. Tritt man jetzt die Bremse, sollte das Bremslicht leuchten.

    hat geklappt ? dann steigern wir uns:

    dazu alle Kabelverbindungen wieder lösen, dann nehmen wir das Kabel sw/rt und verbinden es wieder mit einem Anschluß des Bremslichtschalters; das zweite Kabel des Bremslichtschalters verbinden wir diesmal mit Kabel gn Motor starten und testen ob Bremslicht geht...

    wenn das so alles geklappt hat, mußt du nur noch die richtigen Anschlüsse am Leitungsverbinder raus fummeln

  9. #25
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Ok Leute......
    das hört sich gut an !

    Ich werde Nachmittag mal das alles Durchprobieren.
    Bin jetzt schon fast Sicher, das es dieses Mal klappt.

    Wenn ja, gebe ich in Kürze eine Erfolgsneldung.
    Bis dann und Danke
    riecom:)

  10. #26
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Also, ihr Simson - Freunde.

    Jetzt kommt die Versprochene Erfolgsmeldung:
    Nachdem ich nun das ganze Wochenende am Bremslicht des SR 50
    gebaut habe, Brennt jetzt die Bremsleuchte sobald ich das
    Bremspedal Anticke.

    Zum grössten Teil, Dank Eurer Unterstützung !

    Ich bun soweit hoch zufrieden, obwohl.....
    ganz Korrekt ist das wohl noch nicht, weil das Bremslicht
    jetzt auch geht, wenn der Motor NICHT läuft !

    Aber ich werde gesehen, wenn ich Bremse. Und das ist
    doch Wichtig, oder ??

    Wenn ich wieder mal nicht Weiterkomme, schreibe ich gern
    in dieses Forum.
    Habe auch schon anderen einen Tip geben können.
    Nur so Funktioniert das ganz !

    Schönen Abend noch von
    riecom:) :)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. einmal volltanken bitte
    Von junktschep im Forum Smalltalk
    Antworten: 39
    Letzter Beitrag: 28.06.2009, 01:06
  2. und noch einmal e-bay
    Von Stones im Forum Smalltalk
    Antworten: 0
    Letzter Beitrag: 18.01.2004, 00:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.