+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Riesen Problem


  1. #1

    Registriert seit
    19.06.2007
    Ort
    Weiden i d opf
    Beiträge
    6

    Standard Riesen Problem

    Servus schwalben freunde

    Habe in meinen augen ein Großes Problem

    Und zwar:

    Meine Gänge liesen sich nicht schalten........Habe im Internet eine anleitung zum Thema "Schaltung einstellen" gefunden........Dies habe ich auch versucht aber bin nicht so richtig dahinter gestiegen also habe ich das mal zerlegt.......

    In dieser Anleitung ist die Rede von 1. Gang rein - Woher weis ich wo der 1. Gang ist wenn ich sie zerlegt hab......

    Mit einer Schieblehre 46.6 mm abgemeßen und in die Welle gesteckt ----Ist das dann der Erste Gang und wie gehe ich weiter vor.

    Wo ist der schaltwippe die Mulde für den ERSTER Gang.???????????

    LEERGANG ZWEITER DRITTER

    Falls dies der Fall ist das bei 46,6 mm der erste Gang drin ist kann ich aber noch weiter runter schalten dann bin ich bei 51,0 mm...........

    Schreibt mal bissl was Logisches

    http://www.bilder-space.de/show.php?...9bCaRiEL8j.jpg

    Bitte und Danke

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    Schaltung wird eingestellt, wenn der Motor komplett montiert ist.
    Und nicht schon mittendrinn.
    Weil Du brauchst ja den Schalthebel oder ?
    Gruß
    schrauberwelt

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Welch' ein aussagekräftiger Thread-Titel...
    Gruß aus Braunschweig

  4. #4

    Registriert seit
    19.06.2007
    Ort
    Weiden i d opf
    Beiträge
    6

    Standard Schaltung

    Ich hab des "Komplett Montiert" nur der Deckel ist halt ab.

    Sorry aber für mich ists n riesen Problem.

    Hatt da jetzt jemand ne Idee?

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    guckst du z.B. mal hier....

    Gibt genug, geb doch mal paar Schlagwörter wie Ziehkeilgetriebe; M501; M531; oder eher M501; bestenfalls unter Schaltung einstellen findest du sicher was...
    Ist hakelig ich weis, aber mit GEDULT wird es schon werden...

  6. #6
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von Gonzzo
    guckst du z.B. mal hier....

    Gibt genug, geb doch mal paar Schlagwörter wie Ziehkeilgetriebe; M501; M531; oder eher M501; bestenfalls unter Schaltung einstellen findest du sicher was...
    Ist hakelig ich weis, aber mit GEDULT wird es schon werden...
    *Klugscheissermodus an*

    GEDULD schreibt man mit D am Schluss

    *Klugscheissermodus aus*

    Wenn du im ersten bei 51mm bist, must du die komische Mutter verstellen, bis du im ersten bei 46,8mm bist. Alle Angaben beziehen sich auf den ersten Gang.

    mfg

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von bpshop99
    GEDULD schreibt man mit D am Schluss

    *Klugscheissermodus aus*
    mfg
    Oh sorry, es tut mir so unendlich leid...

    Ich liebe so nette Konverationen...

    Wenn du den Thread durchließt kommst du zur Lösung deines ansich billigen Problemchen, aber mach mal, paul mich schön an, anstatt mit Gedult an deiner Kiste zu schrauben...

  8. #8
    Flugschüler Avatar von Simsonmichel
    Registriert seit
    19.03.2007
    Ort
    Ettlingen
    Beiträge
    271

    Standard

    Hallo,
    bitte als erstes die Zugfeder einhängen, die fehlt noch. Vergiss den Meßschieber, zum Einstellen taugt der nicht. Nimm einen Schraubendreher, der in die Abtriebswelle passt, und markiere dort das Maß 46,6mm. Zur optimalen Einstellung empfehle ich den Spezialschlüssel für die Schlitzmutter (geht aber auch mit ner langen, dünnen Pinzette mehr schlecht als recht). Danach Einstellen gemäss Anleitung. Noch was: zur Kontrolle den Schalthebel auf die Hohlschaltwelle schrauben und beim Schalten immer etwas an der Abtriebswelle drehen.

    Gruss vom Michel

+ Antworten

Ähnliche Themen

  1. Scheiße, riesen Problem!
    Von Kartoffelkanonier im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 21.04.2005, 22:28
  2. Riesen Problem!
    Von Christian-s51 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.11.2003, 17:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.