+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Wo rohe Kräfte sinnlos walten... und ein paar Fragen :)


  1. #1
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard Wo rohe Kräfte sinnlos walten... und ein paar Fragen :)

    Soo, hier mal wider ein paar bilder.

    nachdem mein schwälbchen in der letzten zeit immer schlechter ansprang (aber wenn sie einmal lief, keine probleme mehr machte), habe ich mich mal wieder mit der zündung auseinandergesetzt. der unterbrecher war verschlissen, der plastiknocken der auf dem polrad läuft war im prinzip nicht mehr vorhanden. tja, die übliche geschichte, musste alles schnell gehen, also unterbrecher gewechselt, kondensator gleich mit - und weil ich wenig zeit hatte, diesen mit einer passenden nuss als durchschlag in die grundplatte eingeklopft. tja, und wie sollte es anders sein - diese gepfuschte arbeit hielt genau 3 kilometer. termin verpasst, nach hause geschoben. das kommt davon wenn man - wider besseres wissen - den kondensator mit dem hammer einbaut...
    heute dann das ganze mal genauer untersucht:

    der kondensator hatte sich verkantet, und beim draufschlagen hats die hülle zerlegt. also nochmal kondensatortausch, diesmal ohne hammer mit beiden daumen von hinten durch die grundplatte gedrückt. kostet kraft, klar, aber geht.

    dabei ist mr eine kleine unart der nachbau-kondensatoren aufgefallen (mal wieder): kann es sein, dass die nachgebauten (mit der mutter an stelle der schraube, die bei den RFT kondis drauf war) etwas größer sind als die originalen? der kondensator ist nur knapp unter dem polrad, und ist definitiv das höchste teil der grundplatte:

    und das, obwohl er gerade noch einen millimeter nach unten aus der grundplatte raussteht, so dass diese gerade passt:


    das finde ich recht nervig, ich kann mir nicht vorstellen dass es gut ist wenn das polrad gerade mal einen millimeter über der schraube des kondensators läuft.

    fazit: lasst den hammer weg. das kommt davon.

    hier übrigens mal ein bild, wo man die markierungen von grundplatte und motorgehäuse sehen kann. eine einstellung nach diesen ist sicher nicht so genau wie eine nach stroboskoplampe, aber definitiv genau genug um lange damit zu fahren:

    der große dreck im linken teil des bildes liegt vermutlich am defekt mienes LIMA-deckels. der muss noch getauscht werden.

    nun noch ein paar kleine fragen: ist dieser WDR noch dicht? ein wenig öl ist in der kammer der grundplatte, viel scheints aber nicht zu sein:


    und das zweite, mein vergaser scheint zu tropfen (die rote farbe des sprits zeigt dass es auf jeden fall unverbranntes gemisch ist, da mein mischöl leuchtend rot ist):

    der überlauf scheint trocken zu sein, eingestellt ist er auch ordentlich. gibts da noch standard-stellen die gern undicht werden, abgesehen von einer verzogenen vergaserwanne? ich meine, sooo schlimm ist das nicht, auf dem motor sind ein paar tropfen, und geputzt hab ich den vor 1000 km das letzte mal... aber muss ja nicht sein

    dank euch..

    malte

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Was meint ihr, ist der hintere Dämpfer noch dicht?


    Mal ehrlich, wie soll man das sehen ob dein WeDiRi noch dicht ist? Sieht aus wie Zone, wenn ja, raus, neu machen! Sollte man aber auch sehen, ob da ne Ölspur runter läuft!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Malte,

    der Wedi scheint mit kein altes DDR-Teil zu sein, denn da stände etwas von TGL drauf. Aber ob der noch ganz dicht ist?
    Mach einfach alles schön gründlich sauber und schau nach ein paar Wochen Betrieb wieder nach.
    Beim Vergaser rate ich auch zu einer Säuberung und dann regelmässiger Sichtkontrolle. Da sollte es schon auffallen, wenn irgendwo ein Tröpchen läuft.

    Peter

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Danke Peter, genau das habe ich gemacht. erstmal alles schön sauber, und dann mal abwarten.
    Der WeDi wurde auch schonmal gewechselt, ist etwa 2tkm her. ich nehme daher eher an dass das öl aus dem bereich des ritzels rübergesuppt ist, es hat auch nicht die rötlcihe färbung des gemisches.

+ Antworten

Ähnliche Themen

  1. Wo rohe Kräfte...
    Von Meisenfricko im Forum Smalltalk
    Antworten: 28
    Letzter Beitrag: 07.09.2008, 14:14
  2. Ein paar Fragen zum SR2
    Von EikeKaefer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.03.2007, 15:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.