+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Rosi rennt wie blöde!


  1. #1
    Tankentroster Avatar von Basti_Menden
    Registriert seit
    31.05.2010
    Ort
    Menden
    Beiträge
    143

    Icon Mrgreen Rosi rennt wie blöde!

    Juchuu!
    Ich war heute in der Schwalbenklinik.de mit meiner flügellahmen Schwalbe und bin begeistert. Der Bodo hat gute Arbeit geleistet. Vielen lieben Dank nochmal! Und nett war er dazu...

    Nun hat meine Rosi eine kontaktlose, wartungfreie Vapezündung, neue Bremsbacken vorne und hinten und nagelneue Heidenaupellen K36/1. Die Orig. DDR Reifen liegen nun beim Bodo in Müll. Das Lenkerpendeln ist auch weg. Die Lagerbuchsen waren so ausgenudelt, das ich mich wundere, das ich mich nicht auf die Fresse gelegt hab. Eigendlich bekomme ich Lust den Vorbesitzer zu würgen. Reifen, Bremsen und Lenkung sind ja nicht grade unwichtige Teile. ( gibts hier keine bösen Smilis? )

    Ich hatte nachher auch schmuddelige Finger und beim Zugucken und Helfen hab ich viel gelernt. Vape war fix reingebaut nur die abenteuerliche Verlabelung vom Vorgänger erschwerte die Arbeit. Nen schönen Kurzschluss haben wir auch gebastelt, der war nach 13 Sicherungen aber gefunden. Flachstecker kann man soo schön zusammenwurschteln Das Blechgehäuse vom Zündschloss bekam leider plus.

    Ein bisschen Krimskrams hab ich auch gekauft ( Parklicht, Sissibar, Gummilenkergriffe, Sitzschloss, Hahnwassersack, Zündkerzen, und ne Mütze spendete meine Mutter dazu) und als Werbegeschenk gab es einen neuen Zündschlüssel und ein Simson MZA Shirt.

    Die Schwalbe rennt wie blöde und ich komme Berge hoch, bei denen ich sonst fast geschoben habe. Selbst den Eulenberg in Fröndenberg kam Rosi mit 30km/h hoch, die fuhr sie letztes mal rückwärts wieder runter XD Berge haben wir hier im Sauerland ja reichlich.
    Und mit H4 Licht fährt es sich garnicht mal schlecht. Übel, - man sieht sogar was... Wenn ich es jetzt noch anständig einstelle, wäre es perfekt.

    Die Tachobeleuchtung will noch nicht. Irgendwie haben wir da ein Kabel nicht hingebastelt ich muss mir nen geschaltetes (+) suchen. ( Hat jemand noch eins für mich? )

    Lieben Gruß: Basti

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Na schön!

    Wenn ihr richtig verkabelt habt, dann hängen Tacho- und Rücklicht am gleichen Saft. Geht also das Rücklicht wohl und das Tacholicht nicht, dann liegt's direkt nur an der Tacholicht-Fassung - oder ihr habt an Klemme 59b vorbeigebastelt und müsst nochmal ran.

    http://www.akf-shop.de/moser/kr51-x_vape.png

  3. #3
    Tankentroster Avatar von Basti_Menden
    Registriert seit
    31.05.2010
    Ort
    Menden
    Beiträge
    143

    Standard

    Hab das Lämpchen angeschlossen bekommen, am Plus vom Leerlaufkontrolllicht ( und Blinker ). Ich hab den Sissibar- Haltebügel auch feste, passt also alles . Trotzdem danke für den Tip! Rücklich leuchtet auch.
    Gruß: Basti

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das ist dann aber Doppelmurks - denn wie gesagt, wenn das Tacholicht nicht freiwillig geht, dann stimmt auch die Verschaltung des Rücklichts nicht.
    Dass es leuchtet, ist nicht der Punkt. Leuchtet es auch wirklich nicht, wenn es nicht leuchten soll?

  5. #5
    Tankentroster Avatar von Basti_Menden
    Registriert seit
    31.05.2010
    Ort
    Menden
    Beiträge
    143

    Standard

    Also ich denke, das der Bodo mit dem Schaltplan vor der Nase und der Vape alles richtig gemacht hat. Die alte Elektrik ist ja zum größen Teil rausgeflogen die Belegung ist auch wohl anders als bei normaler Zündung. Das Rücklicht gucke ich mir trotzdem mal an, wenn ich gleich ne Testrunde drehe.
    Hat wer so nen Plan, wie man an der Wand das Licht anständig einstellt ? im Schwalbenbuch sind keine cm Angaben, nur das man das Moped 5 Meter weit weg stellen muss von der Wand.
    Gruß: Sebastian

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Belegung ist eben NICHT anders als bei normaler Zündung - und dass es nicht richtig ist, zeigt doch die Sache mit dem Tacholicht.

    Mit dem Plan ...
    http://www.akf-shop.de/moser/kr51-x_vape.png
    ... vor der Nase sieht man deutlich: Wenn das Rücklicht richtig angeschlossen ist - Wechselstrom an 59b, durchgeschaltet zu 58 nur auf Schalterstellung 2 - dann leuchtet automatisch das Tacholicht auch. Es hängt nämlich unmittelbar und direkt per Blechlappen fest verbunden am einzig richtigen Anschluss für das Rücklichtkabel.

  7. #7
    Tankentroster Avatar von Basti_Menden
    Registriert seit
    31.05.2010
    Ort
    Menden
    Beiträge
    143

    Standard

    Probefahrt vollendet und das ist das Ergebniss:
    Rücklicht: leuchtet leuchtet (Zündung ein Motor an)
    Bremse Handhebel: leuchtet (Zündung ein Motor an)
    Bremse Fußpedal: leuchtet (Zündung ein Motor an)
    Abblendlicht: leuchtet (Zündung ein Motor an)
    Fernlicht: leuchtet (Zündung ein Motor an)
    Kontrolllicht Leerlauf: leuchtet (Zündung ein Motor aus)
    Tacholicht: leuchtet (Zündung ein Motor aus. Leuchtete sonst nur bei laufenden Motor, aber nun kann ich die KM Anzeige im Dunkeln gucken, weis also, wann der Tank am Ende ist)
    Blinker: blinken (Zündung ein Motor aus)
    Hupe: TUUUUT! (Zündung ein Motor aus)

    Also bis auf den verstellten Gaszug, läuft die Schwalbe. Hab den Gaszug grade geölt und neu eingestellt, die Schwalbe rannte im Leerlauf fast 30km/h, war unter Spannung verlegt. Meine Schuld.

    Frage: Wie stellt man nur den blöden Scheinwerfer richtig? ( wo dran, weis ich selbst XD )
    Auf seite 177 gibt es im DAS SCHWALBENBUCH so eine Zeichnung. Aber die besagt nicht, in welcher Höhe, die Linien sein müssen und wo bekomme ich die 150 kg her ? XD

    Gruß: Basti
    Geändert von Basti_Menden (24.06.2010 um 05:54 Uhr)

  8. #8
    Tankentroster Avatar von Sputnik
    Registriert seit
    10.11.2004
    Ort
    Dresden
    Beiträge
    193

    Standard

    Also ich stelle das Scheinwerferlicht eher so Pi mal Daumen ein. Man merkt das doch beim Fahren im dunkeln, ob das stimmig ist oder nicht. Wenns nicht passt, stellt man eben bisschen nach.
    Richtig exakt kann man das ohne Hilfsmittel gleube ich gar nicht einstellen. viell. hilft dir diese Seite weiter http://www.motorradwallpaper.de/moto...einstellen.php

  9. #9
    Glühbirnenwechsler Avatar von Vißer
    Registriert seit
    24.04.2010
    Beiträge
    61

    Standard

    Der KfZ service nebenan hat ein Lichteinstellgerät, aber draufsitzen beim einstellen
    Man ist nie fertig, es gibt immer was zu schrauben.

+ Antworten

Ähnliche Themen

  1. Standgas rennt hoch.
    Von HB im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 08.06.2007, 19:59
  2. sie rennt wieder!
    Von hotte im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.06.2005, 11:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.