+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 35

Thema: Meine rote Schwalbe


  1. #17
    Kettenblattschleifer Avatar von hotoyo
    Registriert seit
    13.04.2006
    Ort
    Bergheim
    Beiträge
    574

    Standard

    @Holodan,


    Hallo,
    eine neue Batterie und ein neues Sitzbankschloss habe ich noch auf Lager.

    Gruß hotoyo

  2. #18
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Wollt Ihr ihm eine normale Blei-Batterie mit Säure verkaufen? Ich merkte gerade selber, dass diese nicht die feinsten sind. Nur einmal kurz in der Sonne stehen lassen und es gibt eine Sauerei.

    Die Batterie von Conrad ist schon nicht schlecht. Sie kostet nur knapp über 9 Euro und ist wartungsfrei. Bei der von Louis muß man auch noch extra die Batteriesäure kaufen. Ein Liter kostet dort auch so knapp 5 Euro.

    Gruß
    Al

  3. #19
    Zündkerzenwechsler Avatar von Holodan
    Registriert seit
    04.04.2007
    Ort
    Düsseldorf
    Beiträge
    42

    Standard

    @Sven: Echt? Sehe auf der Homepage nix. :(

    @hotoyo: Eine Blei-Gel-Batterie? Hätte an beidem Interesse. Wenn du ICQ oder MSN hast wäre eine PN mit deinen Daten recht. Da klappen Gespräche doch besser drüber.

  4. #20
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    @Holodan:

    Das liegt daran, das Lothar keine Batterien ins Netz stellt, wegen den Auflagen die man dort beachten muss.

    Hat er aber meistens dort, die Batterien.

    Gruß,

    Sven

  5. #21
    Zündkerzenwechsler Avatar von Holodan
    Registriert seit
    04.04.2007
    Ort
    Düsseldorf
    Beiträge
    42

    Standard

    Ich hab noch zwei Fragen:

    1. Die Bleigel-Batterie auf dem Bild hat augenscheinlich andere Anschlüsse als die Stecker der Schwalbe. Wie verbinde ich beides?

    2. Bin eben aufm Hof kurz probegefahren, dann nach Hause und hab das Kennzeichen geholt und befestigt. Beim Reinstellen nach Befestigung des Kennzeichens sind mir Flecken auf dem Garagenboden aufgefallen, deren Herkunft ich nur erahnen kann. Einmal bildet sich ein Tropfen unter der Auspuffschelle und einmal unten am Motor.

    Die Schwalbe ist noch recht neu in meinem Besitz und noch nicht gefahren worden. Ich weiß jetzt nicht in wie weit bestimmte Teile eingefettet wurden o.ä.

    Würde nur gerne wissen, ob das Öl ist, das die Schwalbe verliert, oder einfach Fett mit Rußpartikeln?



    Edit: Ich habe noch zwei Fragen, vielleicht bin ich einfach zu doof.

    1. Wo finde ich die Hupe?
    2. Wie genau schalte ich durch die Gänge vom Leerlauf aus und wo finde ich den Leerlauf wieder? Das war heut reines Glücksspiel bei mir.

  6. #22
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Besorge Dir bei Conrad die passenden schmalen AMP-Stecker - die passen auf den Akku. Diese kannst Du an die Kabel am Möp löten.

    Zu den Öltropfen: Im Auge behalten, wo's tropft und ob es Schmodder oder Benzin ist. Ggf. muß der Auspuff mal sauber gemacht werden und/oder die Krümmermutter angezogen.

    PS: Auf meiner HP findest Du ein kleines Kompendium über die (Wieder-)Inbetriebnahme der Schwalbe unter Simson/Erste -Hilfe... :wink:

    Die Hupe sitzt unter dem Frontscheinwerfer.

    Vom Leerlauf:
    Erste Gang - Wippe nach vorn
    Zweite Gang - Wippe nach hinten
    Dritte Gang - Wippe nochmal nach hinten

    Wippe wieder nach vorn - zweite Gang
    Wippe (ganz leicht) nach vorn - Leerlauf...

    Gruß aus Braunschweig

  7. #23
    Zündkerzenwechsler Avatar von Holodan
    Registriert seit
    04.04.2007
    Ort
    Düsseldorf
    Beiträge
    42

    Standard

    Danke für die rasche Antwort. Nach den Steckern schau ich dann zusammen mit der Batterie.

    Bzgl. den Tropfen: Ich kenn mich da so nicht aus. Wie gesagt, auf den Bildern sind die Tropfstellen, vorher ist mir aber nie was aufgefallen. Mal sehen woran das liegt, die Schwalbe ist von nem echten Schwalbenprofi gemacht worden.

    Auf deiner Homepage schau ich mich dann auch mal um.

    Hab mich bzgl. der Hupe doof ausgedrückt, wie betätige ich sie?

    Danke für die Gangbeschreibung.

    Kurze Verständnisfrage:
    Wo kommt vom 3. Gang aus der 1.?

  8. #24
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Der Hupendruckknopf ist links an dem linken Schalter für Fern-und Abblendlicht.

    Wenn Du vom 3.Gang in den 1. willst, mußt Du über den 2. Gang schalten. Dazu die Wippe 2 mal nach vorn bewegen.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  9. #25
    Zündkerzenwechsler Avatar von Holodan
    Registriert seit
    04.04.2007
    Ort
    Düsseldorf
    Beiträge
    42

    Standard

    Danke.

    Das heißt also das leicht für den Leerlauf ist das ausschlaggebende?

  10. #26
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ja, zumindest bei meiner KR51/1 ist das so... :wink:
    Am Besten - Testen: Draufsetzen und ausprobieren...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  11. #27
    Zündkerzenwechsler Avatar von Holodan
    Registriert seit
    04.04.2007
    Ort
    Düsseldorf
    Beiträge
    42

    Standard

    Ich glaube dann hab ichs soweit verstanden. Danke!

  12. #28
    Zündkerzenwechsler Avatar von Holodan
    Registriert seit
    04.04.2007
    Ort
    Düsseldorf
    Beiträge
    42

    Standard

    So, als ich gestern alles nötige gekauft hatte (Bleigelbatterie, Stecker, Kabel und das Sitzbankschloss) hab ich alles eingebaut und zusammengebaut. Leider dachte ich ich müsste die Kabel an den Batterieanschluss löten. Funktionierte natürlich nicht, man musste sie klemmen, also geschwind neue gekauft und angeklemmt.

    Nun kenn ich mich mit der Elektrik nicht aus. Muss der Blinker im Stand funktionieren, oder erst wenn die Schwalbe an ist? Falls ersteres der Fall ist hats irgendwie nicht funktioniert. Letzteres konnte ich dann nicht mehr ausprobieren, beim Ankicken hab ich die Schwalbe mit dem Blinker an die Wand gehauen. Ist natürlich in 1000 Teile zersprungen und eben hab ich gesehen, dass sie noch ne Beule im Knieblech hat. Aber die wird ausgebeult :(

    Naja, Dummheit wird bekanntlich ja bestraft. Wie bekomm ich denn den alten Blinker komplett ab? Denke ich muss ihn doch komplett austauschen, da ich keine Kerben mehr für die Glühbirne gesehen habe. Naja, ich geh dann mal weiter heulen. :(

    Ich glaub zu meiner 1. Fahrt komm ich nie.

  13. #29
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Mein Beileid zu Deinem Mißgeschick...

    Blinker und Hupe laufen über den Akku und sollten auch im Stand funktionieren.

    Links und rechts ist im Griffgummi und im Lenkerrohr bzw. im Gasgriff ein Loch, durch das Du (bei entsprechender Stellung des Gasgriffes) die Befestigungsschraube des Blinkers lösen kannst.
    Häufig ist das Loch im Gummi gegenüber dem Loch im Blech etwas verdreht - also erst richtig hindrehen und dann Schraube raus -> Blinker ab... :wink:

    Gruß aus Braunschweig

  14. #30
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wisch das Öl unter dem Motor mal ab und mach alles richtig sauber. Dann kannst du bei einer Probefahrt beobachten, wo das Öl herkommt. Manchmal kommt es auch nur vom undichten Vergaser, wo Benzingemisch aus der Dichtung rausläuft. das Benzin verdunstet und das Öl läuft aus der Motor-Mulde unter dem Vergaser durch die Ablaufbohrung nach unten und versifft die Motorunterseite.

    Ist dein Blinker ganz kaputt oder nur die orangefarbenen Blinkerschalen? Diese bekommt man nämlich machmal auch noch einzeln zu kaufen.

  15. #31
    Zündkerzenwechsler Avatar von Holodan
    Registriert seit
    04.04.2007
    Ort
    Düsseldorf
    Beiträge
    42

    Standard

    Der Blinker ist komplett kaputt, leider. :(

    Naja werd dann mal sehen, was ich machen kann. Wegen der Elektrik hilft mir der Freund meiner Mutter nochmal. Mal sehen. Danke für eure Hilfe und Tipps!

  16. #32
    Zündkerzenwechsler Avatar von Holodan
    Registriert seit
    04.04.2007
    Ort
    Düsseldorf
    Beiträge
    42

    Standard

    Ich bin vorgestern das 1. Mal gefahren und es war der Hammer! Nur zwei Fragen hab ich noch:

    1. Ist es normal, dass der Tacho hoch und runter geht und ich nur an seinem höchsten Punkt erraten kann wie schnell ich bin?

    2. Ist es normal, dass die Schwalbe so heftig vibriert, in hohnen Drehzahlbereichen? :)

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Rote Schwalbe in Aachen
    Von Kurt im Forum Smalltalk
    Antworten: 0
    Letzter Beitrag: 30.10.2005, 13:50
  2. rote schwalbe mit f95 aufkleber
    Von jockl im Forum Simson Gestohlen oder Gefunden
    Antworten: 8
    Letzter Beitrag: 16.08.2003, 23:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.