+ Antworten
Seite 4 von 6 ErsteErste ... 2 3 4 5 6 LetzteLetzte
Ergebnis 49 bis 64 von 84

Thema: Ruckeln nach Kondensator und Unterbrechereinbau


  1. #49
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Hey, ihr werdet es nicht glauben aber ich habe das ganze Problem mit einer Banalität lösen können. Wie gesagt hatte ich immer mal nen Funken und mal nicht. Dann hab ich den Elektrodenabstand der Kerzen ziemlich stark verringert und schwups war der Funken die ganze Zeit da. Jetzt läuft der Sperber ganz gut. Springt immer an. Macht längere Fahrten mit und springt dann wieder sofort an. Allerdings hätte ich noch eine Frage. Laut Papieren soll er 75 km/h fahren. Ich komme gerade mal auf 65 km/h und bei Gegenwind nur auf 55 km/h. Die KR1/2 vom Kumpel zieht mich in Sachen Beschleunigung locker ab. Habe nen neuen Kolben, neue Lager und Dichtungen. Fahre damit seit 260 km. Was meint ihr. Geht da noch mehr oder ist der Sperber am Ende??

    Grüßeee

  2. #50
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Je nachdem, wie weit du den Elektrodenabstand reduziert hast (normal sind 0,4mm) hast du damit dein eigentliches Problem möglicherweise nicht gelöst, sondern nur kaschiert. Für diese These spricht auch die Tatsache, dass dein Sperber offenbar leistungsmäßig noch lang nicht dort ist, wo er sein sollte.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #51
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    du solltst den motor auch erst einfahren, bevor du da mit Vollgas rumeierst.

    Und der Sperber braucht gut drehzahl um die 75km/h knapp zu erreichen. Das geht auch nur, wenn der Weg zum Luftfilter 100% dicht ist.

    MfG

    Tobias

  4. #52
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Also ich hab den Elektrodenabstand ganz schön verringert. vorher stand er genau auf 0,4 mm nun steht er auf 0,2 mm.

    Ob der Ansaugtrakt dicht ist kann ich nicht zu 100 % sagen. Ich denke aber schon. Bin den Weg mal mit Bremsreiniger abgegangen und die Motordrehzahl hat sich nicht verändert. Also keine Nebenluft so wie ich das Beurteilen kann.

    Grüßeee

  5. #53
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von Harlik Beitrag anzeigen
    Also ich hab den Elektrodenabstand ganz schön verringert. vorher stand er genau auf 0,4 mm nun steht er auf 0,2 mm.
    Er muss mit 0,4 mm laufen. Du hast den eigentlichen Fehler also noch nicht gefunden, sondern - wie von Prof prophezeit - nur kaschiert. Ich will jetzt nicht nochmal alles hier lesen, aber das Zündkabel und vor allem den Kerzenstecker hast du mal (testweise) ausgetauscht?
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  6. #54
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Neuteile sind: Zündkerze, Zündkerzenstecker, Zündkabel, Kondensator, Unterbrecher

    Bei Gelegenheit hol ich mir noch ne neue Zündspule. Aber solange er erstmal so fährt geht es ja einigermaßen.

    Also ich finde der Sperber ist irgendwie kraftlos. Bis zum dritten Gang ist alles gut. Da fährt er so 55 km/h. Im vierten hat er kaum Kraft. sobald leichter Gegenwind oder ein ganz kleines bisschen bergauf, dann fällt er sofort wieder auf 50 km/h ab. Eigentlich dürfte das ja nicht sein.

    Gut. Alter Zylinder ist noch drin. Vielleicht liegt es daran? Zum Einfahren gibt es ja die verschiedensten Meinungen.

    Grüßeee

  7. #55
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Neuer Kolben ohne neuen (regenerierten) Zylinder macht in 99,999% der Fälle wirklich keinen Sinn. Der Zylinder verschleißt ja wesentlich stärker als der Kolben...
    Ansonsten: Die Leistungseinbußen schieb ich erstmal noch auf die zweifellos vorhandenen Zündungsprobleme und evtl. auf den verschlissenen Zylinder.

    Warum hattest du den Kolben denn überhaupt gewechselt? War der alte gebrochen, ohne jedoch den Zylinder zu beschädigen?
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  8. #56
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Achso... mir ist nochwas eingefallen. Ich hab den Sperber ja gekauft, da stand er ca. 20 Jahre in der Garage und es war eine 12V Zündspule verbaut. Habe jetzt ne 6V Zündspule drin. ebenso die Batterie. Hat das was zu sagen?

  9. #57
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ja, die 12V Zündspule gehört da rein. Die 6V ist für Elektronikzündung. Klingt zwar komisch, ist aber so. Die Batterie ist richtig.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #58
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    ich hab dn kolben gewechselt weil es mein kumpel empfohlen hat.haben wir in einem zug mit neuen lagern und dichtungen gemacht.ohne scheiß ne 12v zündspule muss rein?vielleicht ist das schon der knackpunkt.oder bringt das nichts an leistung.neuer zylinder kommt bei gelegenheit.ich will versuchen ihn schon auf 75 kmh zu bringen.vielleicht brenn ich auch den auspuff nochmal aus.grüßeee

  11. #59
    Avatar von simson-sammler
    Registriert seit
    18.08.2011
    Beiträge
    6

    Standard

    Auf jeden Fall solltest Du den Zylinder mit passenden Kolben wechseln. Durch einbau eines anderen Kolben in einen bereits gelaufenen Zylinder hast Du eine wesentlich geringere Kompression, da das Schleifbild der Laufbuchse mit dem Kolben nicht übereinstimmt.
    Übrigens hatte Simson schon früher probleme mit dem Sperber. Bei belastung viel er im 4. Gang immer rapide ab. Das wurde dann später beim Habicht durch eine andere Übersetzung korrigiert.

  12. #60
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zylinder und Kolben müssen immer gleichzeitig neu. Sonst verschlechsterst du mehr als du verbesserst, weil sich die Teile aufeinander eingeschliffen haben und nicht zu den Neuteilen passen.

    Und die Zündspule zu wechseln schadet sicherlich nicht, kann nur besser werden

    Die 6V-Spule wird das nicht ewig mitmachen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #61
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    der Sperber braucht Drehzahl, damit er mit viel Anlauf die 75km/h schafft. Wenn er im 4. Gang nicht auf touren kommt, liegt es meist an Undichtigkeiten am Luftfilter.

    Ist da 100% alles original und dicht? Auch Wie alt ist denn die Luftfilterpatrone? Das ist ein MZ ES Trockenluftfilter, also KEIN ÖL dran.

    Nur den Kolben wechseln ist natürlich Unfug, alles oder sein lassen....

    MfG

    Tobias

  14. #62
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    also ich muss gestehen die luftfilterpatrone ist schon n bisl älter.vielleicht bekommt er nicht genug luft?habe den luftfilter allerdings von inne nach außen mit druckluft durchgepustet.also müsste gehen.wie gesagt ich hab den ansaugtrakt mit bremsenreiniger geprüft.wie kann ich das noch kontrollieren?in den ersten drei gängen zieht er ja auch wunderbar.nur gang 4 macht zicken.wie ist das den bei euch?rossi du fährst doch sperber.kommst du auf 75 kmh?vielleicht hat er auch mehr kraft wenn ich das gemisch verändere?fahre 1:30.

    Grüßeee

  15. #63
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Oder du baust mal die passende Zündspule und einen zusammenpassenden Satz aus Zylinder und Kolben ein...
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  16. #64
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Harlik Beitrag anzeigen
    also ich muss gestehen die luftfilterpatrone ist schon n bisl älter.vielleicht bekommt er nicht genug luft?habe den luftfilter allerdings von inne nach außen mit druckluft durchgepustet.also müsste gehen.wie gesagt ich hab den ansaugtrakt mit bremsenreiniger geprüft.wie kann ich das noch kontrollieren?in den ersten drei gängen zieht er ja auch wunderbar.nur gang 4 macht zicken.wie ist das den bei euch?rossi du fährst doch sperber.kommst du auf 75 kmh?vielleicht hat er auch mehr kraft wenn ich das gemisch verändere?fahre 1:30.

    Grüßeee
    Ich bin noch am einfahren, das kann also noch ein bischen dauern, da ich momentan keine Zeit habe zum fahren.

    Aber das der Sperber im 4. Gang nicht beschleunigt ist ein typisches Phänomen, wenn was am Ansaugtrakt nicht stimmt. Ich tippe mal die Dichtung unter der Niere, als im Rahmen ist nicht mehr 100%, oder die Gummidichtung auf dem Trichter beim Luftfilter.

    Natürlicht solltest du deinen Pfusch an der Zündung und dein Gebastel mit dem neuen Kolben in alten Zylinder beseitigen, die Zündung ordentlich einstellen...

    Was für ein Vergaser ist überhaupt montiert? Es muss der 16N1-3 sein, sonst wird das auch nix.

    Der Sperber ist sehr zickig was Neben/Falschluft am Ansaugtrakt angeht....

    MfG

    Tobias

+ Antworten
Seite 4 von 6 ErsteErste ... 2 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. ruckeln
    Von lampi im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.09.2009, 23:07
  2. Bei Gaswegnahme ruckeln
    Von HazZzard im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.09.2008, 23:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.