+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Ruckhafte Gasannahme, wenig Leistung


  1. #1

    Registriert seit
    10.05.2007
    Ort
    HP
    Beiträge
    8

    Standard Ruckhafte Gasannahme, wenig Leistung

    hallo bin seit kurzem stolzer besitzer einer 85er schwalbe . sie hat meinem opa gehört, der leider gestorben ist und sie mir vermacht hat. sie ist erst 1200 km gefahren und lief zuletzt 2002.
    nachdem sie nun überhaupt nicht ansprang habe ich den tank entrostet und gereinigt, den benzinhahn gereinigt, den vergaser gereinigt, die düsen mit druckluft sauber gemacht und die kontakte der zündleitung saubergemacht. außerdem habe ich noch den luftfilter kurz in waschbenzin gereinigt und anschließend mit ein paar tropfen 2takt motorenöl getränkt.

    ergebnis ist folgendes:
    die schwalbe läuft
    aber ich habe leider auch ein paar probleme:

    1. sie geht im standgas nach ca. 5-10 sekunden aus
    2. die kerze ist schwarz
    3. sie ist extrem schwer anzufahren, da die drehzahl sehr schnell abfällt, wenn man die kupplung kommen lässt
    4. die gasannahme ist leider sehr ruckhaft, man muss im prinzip immer vollgas geben und plötzlich heult sie dann auf und nimmt das gas an und dann säuft sie wieder fast ab

    folgende beobachtungen helfen vielleicht:
    wenn man es einmal in den 2. oder 3. gang geschafft hat und vollgas gibt, dann läuft sie auch auf vollgas (ca. 55-57km/h mit sozius, regen und etwas wind), also die ruckhafte gasannahme ist nur in den zwischenstellung.
    beim reinigen des vergasers ist mir aufgefallen, dass die schwimmernadel etwas schwergängig ist. d.h. sie ging zwar hoch, kam aber nur wenn man gegen das vergasergehäuse geschnippst hat wieder runter.
    getanktes gemisch ist im moment 1:33, normalerweise tankt sie 1:50.

    ein letztes problem noch: der kickstarter schleift an der schaltwippe, ist das ein konstruktionsfehler oder was kann man dagegen machen??

    danke für eure hilfe

  2. #2
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,
    mein beileid, und glückwunsch zum vogel ;-)

    hast soweit ja alles richtig gemacht, benzin hahn sauber, vergaser gereinigt, aber auch richtig eingestellt?
    ist der auspuff frei?

    versuch auf jeden fall einmal eine neue zündkerze (isolator spezial 260)...

    wenn sie läuft, qualmt sie stark?
    riecht dein getriebeöl nach benzin? (öleinlass schraube auf drehen, und rieeechen :-) )
    wenn die letzten beiden faktoren zu treffen, dann tippe ich auf die simmerringe... ist allerdings bei deinem typ von schwalbe kein problem die zu wechseln... das einzige was du brauchst ist nen satz simmerringe (ca 5€) einen Polrad abzieher (ca. 2 €) und noch 400 ml. sae 80 getriebeöl (ich tippe auch mal ca 5-10 €)

    ach ja: und schau mal dass deine schwimmernadel richtig frei geht...
    kannst auch eine neue rein bauen, kostet nicht die welt....

    die nächste tankfüllung solltest du dann 1:50 machen...

    ist kein konstruktionsfehler die sache mit dem kickstarter...
    du kannst die schaltwippe einfach n bisschen lose machen,und dann vom kickstarter weg schieben auf der hohlschaltwelle...

    grüße und viel spass beim richten ;-)

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du den richtigen Vergaser 16N1-12 verbaut?

  4. #4

    Registriert seit
    10.05.2007
    Ort
    HP
    Beiträge
    8

    Standard

    ja ist der richtige. habe heute mal den luftfilter probiert, an dem liegts nicht.
    auspuffanlage kann es fast nicht sein, weil sie wie gesagt nur 1200 km gelaufen ist. qualmen tut sie nicht übermäßig und auch das getriebeöl stinkt nicht also hoff ich, dass die simmeringe i.o. sind.
    die schwimmernadel habe ich beim reinigen probiert so gut es geht sauber zu machen. aber so richtig ist mir das nicht gelungen, ich weiß ehrlich gesagt auch nicht, wie das gehen soll, da kommt man ja gar nicht richtig dran oder?

+ Antworten

Ähnliche Themen

  1. wenig leistung
    Von Simsondeutscher im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.06.2007, 18:27
  2. Zu Wenig Leistung
    Von ostmop im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.05.2004, 22:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.