+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Rück- und Bremslicht gehen nicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.04.2003
    Beiträge
    34

    Standard

    Bin etwas am Verzweifeln.
    Das Rück- und Bremslicht gehen nicht. Habe alle Kabel auf Durchgang geprüft, alles i.O., Birnen sind ok, Masse ist auch an der Rücklichtdose.
    Help?

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    könnte sein das bei dir was falsch verkabelt ist. schnapp dir nen Schaltplan und prüfe das mal nach. Sollte es so sein das es stimmt dann denke ich das es eine Kontaktsache sein kann.Die Fassung ziemlich angegammelt oder verkeimt.

    mfg

  3. #3
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Geht deine Tachobeleuchtung? wenn das nicht der fall ist mussu ma an dem kabel für die tachobelcutung wackeln weil da nämlich auch das rücklocht dranhängt. Das bremslicht kann auch am schalter liegen. gibt der kontakt und liegt auch nicht irgendwo auf masse? (also hinten der an der bremse) Ansonsten eben wie es Doc schon sagte mal den kabelbaum mit schaltplan durchforsten.

    So far...FlyingStar

  4. #4
    Glühbirnenwechsler Avatar von tomtom
    Registriert seit
    27.04.2003
    Ort
    Horstwalde
    Beiträge
    97

    Standard

    vieleicht hast dat masse kabel dran aber durch irgendwelche dreck, etc. keine verbundung zum rahmen.
    hast das kabel schon irgenwo ranngehalten wo es 100% masse haben muss?
    mfg tomtom

  5. #5
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    Original von FlyingStar:
    Geht deine Tachobeleuchtung? wenn das nicht der fall ist mussu ma an dem kabel für die tachobelcutung wackeln weil da nämlich auch das rücklocht dranhängt.

    also heißt das, das wenn die tachobel. kaputt ist oder kein kontakt hat auch das rücklicht nicht geht? komisch da ist meine schwalbe ne ausnahmen

  6. #6
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    ich wolltes auch gerade posten. Also das kommt auf den Fahrzeug typ an. da wir nicht wissen was g-slam fährt würde ich das nicht unbedingt als ursache sehen. Bei meiner S51 ist das auch nicht so. so eine Schaltung wäre auch unsinn.

    mfg

  7. #7
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Bei mir gehts bremslich und des rücklicht ned.
    auserdem wollte bich noch fragen,ob jemand ne ahnung hat,wiema des bremslicht irgendwie auf batteriestrom umlegen kann,damit´s schneller anspricht(hab ich mal irgendwo gelesen).
    mfg

  8. #8
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Na musst du einfach die Plusleitung (ist normalerweise ein schwarz-rotes Kabel an Klemme 54) direkt an die Batterie klemmen.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    29.04.2003
    Beiträge
    34

    Standard

    Also ich fahre eine 51/1 K.
    Habe jetzt alles durch und laut Rep.Buch liegts am Motorkabelbaum oder an Spule W18 bzw W21. Die Finde ich aber nirgends.
    Das Komische ist ja, daß der Scheinwerfer vorne funzt.

  10. #10
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    146

    Standard

    Hi,

    also das hat mich schon im Forum vor dem Crash irgendwie gewundert, dass es anscheinend Simsons gibt, die einer kosmischen Verschwörung zum Opfer gefallen sein müssen (..."alle Kabel ok, alle Birnen ok, alles sonst ok, nur das Rücklicht brennt nicht"...).

    Auch, wenn ich dafür gesteinigt werden sollte, ich sags einfach nochmal :

    3 Dinge braucht der Mensch, um Elektrikfehler zu finden und zu beseitigen:
    • Einen Schaltplan
    • ein Multimeter
    • ein Bisschen Ruhe und Besonnenheit (auch bekannt als systematisches Vorgehen)
    Und jetzt komm mir keiner mit ..."kann sich halt nicht jeder ein Multimeter leisten"...
    Bei Conrad gibts Digitalmultimeter bereits ab dem gewaltigen Preis von sage und schreibe 3,95€, und das kann schon viel mehr, als man für eine Simsonreparatur jemals braucht. Es muss ja nicht unbedingt ein Fluke sein ... .

    Und dann bleibt halt nichts anderes übrig, als alles zu checken, und wenn das Durchgangprüfen nicht reicht, dann muss man im Betrieb hier und da nachmessen, ob die richtige Spannung anliegt (und es gibt schließlich nur zwei Potentiale bei der Schwalbe, Masse und Plus, die lassen sich ja nun auch leicht checken). Und das ist es auch schon!. Damit (kombiniert mit systematischem Vorgehen) kann man jedes Elektrikproblem eingrenzen. Punkt.

    Schließlich ist eine normale Simsonelektrik (abgesehen von dem Steuerteil bei Elektronikzündung) nicht mehr als eine (oder besser drei unabhängige) Spannungsquelle(n) (=LiMa), eine Batterie ein paar Kabel, Schalter und Birnen. (Dazu kommt dann noch eine Ladeanlage und ein Blinkgeber, die aber auch nicht besonders geheimnisvoll sind).

    So electrically long,

    Izzy.

    P.S.: Durchgang prüfen ist nicht in jedem Fall aussagekräftig, z.B. wird man mit einem Durchgangsprüfer (Piepser am Multimeter) jederzeit von der Plusleitung zum Rücklicht einen "Kurzschluss" nach Masse feststellen, wenn die Birne drin und ok ist. Dieser "Kurzschluss" ist aber gewollt und heißt Glühbirne . Glühbirnen haben natürlich einen so niedrigen Widerstand, dass die Durchgangsprüfer das als Durchgang erkennen. Das sollte man im Hinterkopf behalten und gegebenenfalls bei so einer Suche die entsprechenden Birnen oder Spulen abklemmen. Auch da hilft der Schaltplan festzustellen, was von wo nach wo zu messen ist (oder sein sollte).

  11. #11
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Wenn ihr euch ma nen schaltplan von sr4-2/1 nehmt seht ihr das das rücklicht direkt an das kabel von der tachobeleuchtung geht. Und das iss auch meines wissens bei einigen schwalbentypen so verbaut worden.
    Nich mekkern sonder erstma schauen jungs....


    So far...FlyingStar

    Und da er ja seine schwalbentyp oder fahrzeugtyp nicht angegeben hat, wäre es ja eine möglichkeit!

  12. #12
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    @Mboogk aba ich will schon,dass des rücklicht nur bei annem licht an is,ansonsten nur des bremslicht

  13. #13
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Wenn ich das nicht völlig falsch aus den Schaltplan rausgelesen habe, ist dieses Kabel nur fürs Bremslicht. Oder etwa doch nicht?

  14. #14
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    @mboogk
    Doch es stimmt, das rot/schwarze ist die Plusleitung fürs Bremslicht.
    @Heizer
    Das besagte Kabel muss an die Klemme 15/51 des Zündschlosses angeschlossen werden.

  15. #15
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Na also, dann kommt es nur auf einen Versuch an.

  16. #16
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    @Heizer du kannst auch das Rücklicht auf Batterie klemmen. Dazu must du ein Kabel von Klemme 15/51 zur Klemme 59b ziehen. An der Klemme 59b hängt normalerweise das Kabel was von der Ladeanlage kommt.(grau/schwarz) Allerdings würde ich dann die Ladeanlage von SwKi verwenden. Ich hab das auch so geklemmt und es funzt bestens. Das Rücklicht geht bei dieser Schaltung nur an wenn das Licht angeschaltet wird, also wie normal nur das es jetzt über die Batterie geht. Auch die Tachobeleuchtung wird bei dieser Schaltvariante über die Batterie versorgt.

    MfG Tilman

    Falls du nen Schaltplan dafür haben willst ich hab nen modifizierten da.

+ Antworten

Ähnliche Themen

  1. Blinker und Bremslicht gehen nicht
    Von Bley im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.10.2010, 20:13
  2. Antworten: 15
    Letzter Beitrag: 27.09.2010, 21:02
  3. KR 51/1 s Rück- und Bremslicht gehen nicht
    Von lomb im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.02.2009, 13:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.