+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Rück-/Stopplicht geht nicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    27.05.2012
    Beiträge
    29

    Standard Rück-/Stopplicht geht nicht

    Wie geschrieben geht an meiner KR51/2 das Brems- sowie Stopplicht nicht.

    Verkabelt ist alles richtig. Mehrfach mit Schaltplan überprüft. Tacholeuchte ist defekt, Ersatz aber bereits bestellt. Das Graue und Schwarz-Rote Kabel haben bis zum Licht Saft.

    Beim Rücklicht liegt es wohl an fehlender Masse. Wenn ich ein langes Kabel z. B. vom Rücklicht an den Auspuff o. Ä. halte brennt die Lampe. Hier die Frage wie habt ihr die zusätzlich Masseleitung verlegt? Wollte sie unter die Lampenhalterung schrauben. Habe sogar Farbe entfernt, funktioniert aber nicht.

    Beim Bremslicht habe ich keine Ahnung warum es nicht geht. Wie gesagt, das Kabel hat Saft. Wenn ich jetzt Minus an den Auspuff halte passiert nichts, wenn ich dann aber eine Testleuchte zwischenschalte, geht ein Licht auf. Die Birne ist aber Ok. Ein Überbrücken mit dem Massekabel bringt auch nichts. (Also vom Fähnchen abziehen und ans Bremsschild halten.) Der Kontakt in der Bremse scheint korrekt zu sein. Habe beide Minuspole der Lampenfassungen miteinander verbunden. Das Rücklicht geht dann an sobald die Bremse getreten wird.

    Habt ihr eine Idee oder seh ich den Wald vor lauter Bäumen nicht.

    Gruß


    PS: Sorry für Fehler, schreibe auf dem Handy :-)
    Geändert von pulver_kurt (29.09.2012 um 06:04 Uhr)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Wenn Du genaue Kabelfarben nennst, dann nenne bitte auch, um welche Honda(?) es sich genau handelt.
    Massekabel werden vom Masseanschluss des Verbrauchers am besten an den Motorblock verlegt.
    Wenn das Bremslich auch dann nicht will, wenn Du das Kabel vom Schalterfähnchen direkt an Masse hältst, dann such Dir dafür auch eine funktionierende Masse.
    Hast Du vor kurzem etwas an Deiner Zwiebacksäge lackiert?

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    27.05.2012
    Beiträge
    29

    Standard

    Ja, das komplette Moped is neu lackiert bzw. der Rahmen beschichtet. (Neuaufbau) Kabelbaum ist ebenfalls neu.

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von pulver_kurt Beitrag anzeigen
    der Rahmen beschichtet....
    Probiere, zumindest erst einmal hilfsweise, wie von Peter beschrieben ein Massekabel vom Rücklicht zum Motorblock zu legen. Ist das Problem behoben, wird es fest verlegt und fertig.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 01.09.2012, 12:10
  2. Lichtanlage und Stopplicht funktioniern nicht...
    Von der wessi und die simi im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 06.05.2011, 11:54
  3. KR 51/1 s Rück- und Bremslicht gehen nicht
    Von lomb im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.02.2009, 13:00
  4. Wie möglich; Rück-, Stopplicht =12V, restliche Elektrik =6V?
    Von southpole im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.01.2009, 13:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.