+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Rücklicht austauschen - Problem mit Stromversorgung


  1. #1

    Registriert seit
    29.02.2016
    Ort
    Jüchen
    Beiträge
    2

    Standard Rücklicht austauschen - Problem mit Stromversorgung

    Hallo zusammen,

    Ich wollte mein defektes Rücklicht austauschen (Lampen gingen da noch).
    Habe mir natürlich die Kabel angesehen.

    Jetzt sieht das neue Rücklicht etwas anders aus (innen - Anordnung Lampen usw.)
    Und leider hat es nicht funktioniert. Das Alte war aus Metall, das neue aus Plastik und die Glühlampenhalterung sind quasi getrennt (s. Screenshot).

    Ich komm nicht hinter den Fehler.

    Kann mir jemand weiterhelfen?


    Danke :-)
    Angehängte Grafiken

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hallo,

    kann das sein, dass du vorher ein 100mm Rücklicht hattest und nun ein 120mm Rücklicht gekauft hast?

    Prinzipiell stehen da aber auch Nummern drauf, das sollte kein Thema sein.

    MfG

    Tobias

  3. #3
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Also, schwarz/rot ist Stoplicht Power, braun/schwarz Stoplichtschalter Masse. Beide gehen auf die obere Fassung. Diese darf keine Verbindung zu dem Halteschrauben haben.

    Grau ist Power Rücklicht und ein evenduelles braun die Masse davon. Bei DDR-BSL ist eine Blechfahne zur Befestigungsschraube vorhanden. Bei Nachbauten findest du eine schwarze Drahtbrücke. Jetzt kommt es drauf an, um was es sich für ein Fahrzeug handelt? Bei der S50/51 geht von den Halteschrauben eine Masseverbindung zu den Blinkern.

  4. #4

    Registriert seit
    29.02.2016
    Ort
    Jüchen
    Beiträge
    2

    Standard

    Also es ist eine KR51/2 und ich habe 3 Kabel: schwarz, rot und grau.
    Ich habe es genauso angeschlossen, aber es passiert nichts. Aber am Leichtmittel kann es nicht liegen oder?!

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Schwalbenherz Beitrag anzeigen
    Also es ist eine KR51/2 und ich habe 3 Kabel: schwarz, rot und grau.
    Ich habe es genauso angeschlossen, aber es passiert nichts. Aber am Leichtmittel kann es nicht liegen oder?!
    Die Leuchtmittel sollten schon funktionieren, aber es sind zwischen dem alten und neuen Rücklicht die gleichen Lampen.

    MfG

    Tobias

  6. #6
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Irgendwie stimmen deine Kabelfarben nicht, schau mal bitte dir die Lüsterklemme unter dem Tunnel an. Von der geht ein Kabel zum Stoplichtschalter an der Hinterradbremse und zwei gehen hoch zum Zündlichtschalter im Lampengehäuse. Ich hoffe nicht, das du Rot/Grün Blind bist...

    Das schwarze hat einen roten Strich, das ist das Stoplicht. Das graue ist dein Rücklicht. Bastel dir mal eine Prüflampe, gibt es hier irgendwo eine Anleitung, suche benutzen...

+ Antworten

Ähnliche Themen

  1. Stromversorgung Anhänger mit Batterie
    Von Schwälbsche86 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.07.2012, 10:56
  2. Probleme mit Stromversorgung
    Von alive4rock im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.11.2010, 19:47
  3. Lösungsvorschlag Stromversorgung Anhänger
    Von merlo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.05.2010, 14:25
  4. Problem Stromversorgung Muensterland geloest
    Von h_w_f im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 30.11.2005, 22:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.