+ Antworten
Ergebnis 1 bis 5 von 5

Thema: rücklicht/ bremslciht geht nicht!


  1. #1
    Avatar von Hauptdrahtzieher
    Registriert seit
    23.04.2007
    Beiträge
    4

    Standard rücklicht/ bremslciht geht nicht!

    meine k51/2 (e oder n weiß ich nicht) läuft ihre 68 spitze und taugt auch gut zum wheelie machen. hab mir vor ner woche ein nummernschild geholt (ging ohne abe!) und will mit ihr am straßenverkehr teilnehmen.
    leider gehen die rück/bremsleuchten nicht.
    ich hab heute alles neu verkabelt und mit dem durchgangsprüfer auf kabelbruch untersucht. hab auch den zündschlossschalter in allen schalterstellungen geprüft. ohne fehler zu finden.
    wenn die maschine im lehrlauf an ist mess ich vom pluspol der zur batterie (nicht eingebaut) führt gegen masse 1,5v wechslespannung (ac).
    lass ich sie hochdrehn kommts auf acht bis zwölf.
    hab mal direkt von einer spule gegen masse gemessen und da kommen max 20v ac. mein vorderer scheinwerfer (12v 35w) leuchtet bei lehrlauf ganz ok und bei höheren tourten beachtlich gut. dort kommen aber glaub ich mehr als 12v an (muss ich nochmal nachmessen).
    meine vermutung ist, dass die spulen der festspannungsregler durch sind, aber dann dürfte ja gar nix gehn.

    hatte jemand schonmal ein ähnliches problem?
    wie würde euch geholfen?

    (suche hab ich schon bemüht! seid geduldig mit mir)

    danke

  2. #2
    Schwarzfahrer
    Registriert seit
    04.04.2007
    Ort
    Berlin
    Beiträge
    18

    Standard Re: rücklicht/ bremslciht geht nicht!

    Zitat Zitat von Hauptdrahtzieher
    hatte jemand schonmal ein ähnliches problem?
    Ja, bei mir streikt das Bremslicht - Rücklicht läuft jedoch super, wenn ich abends mal die Lüsterklemme verbinde (bei der L ist ja auch genug Leistung ab Werk vorhanden)
    Zitat Zitat von Hauptdrahtzieher
    wie würde euch geholfen?
    Noch gar nicht - werde wohl Fuchswurst fragen, wenn der Motor richtig läuft (danke nochmals).

    Aber ich denke, daß man zuerst prüfen sollte, ob die Erdung am Hinterrad korrekt ist und danach würde ich einfach eine externe Stromquelle (Batterien etc.) an den Kabelstrang zum Rücklicht hängen - wenn das nicht funktioniert ist der Fehler immerhin eingegrenzt...

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard Re: rücklicht/ bremslciht geht nicht!

    Zitat Zitat von Hauptdrahtzieher
    hab mir vor ner woche ein nummernschild geholt (ging ohne abe!) und will mit ihr am straßenverkehr teilnehmen.
    Na ja mußt du wissen. Willst nen Bulle sehen kostets 10 € wg fehlender Papiere. Beim 2ten Kontrolle wäre es dann günstiger gewesen ne ABE zu bestellen

    leider gehen die rück/bremsleuchten nicht.
    ich hab heute alles neu verkabelt und mit dem durchgangsprüfer auf kabelbruch untersucht. hab auch den zündschlossschalter in allen
    1. DIe Frontlichbirne hat mit der Rück / BRemsleuhte nix zu tun
    2. DIe Schwalbe hat keine Regler.

    Also schau dir auf www.moser-bs.de die Schaltpläne an. Bremslich sollte immer gehen. Das ist nur ein Kabel von der BRemslichspule welches nach hinten geht und dann weiter zum Bremslichtschalter am Bremsschild.

    Weiterhin würde ich mal schauen ob deine Simson nicht eher 6 V hat. Wäre für die Lebensdauer deiner Lampen besser 6 V Glühobst einzusetzen ( bitte vorne nur original Narva. Sonst nervst du dich an Birnen die jede Woche kaputtgehen )

  4. #4
    Avatar von Hauptdrahtzieher
    Registriert seit
    23.04.2007
    Beiträge
    4

    Standard

    mir regler meinte ich "ladeanlage mit schlusslichtdrossel"

    nun hab ich zu dieser fregen: woher weiß ich ob die funktioniert?
    gibt die wechselstrom ab und wieviel volt im leehrlauf / auf tour?
    kann die überhaupt kaputtgehn?

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn du dir den Schaltplan auf Moser-BS.de angeschaut hättest diehst du dass es nur eine Drosselspule ist.

    Also ein Stück Draht im KReis aufgewickelt. Schickt man vorne Wechselstrom rein so kommt der hinten immernoch raus. Ohne Last wirste aber nur Blödsinn messen

+ Antworten

Ähnliche Themen

  1. S50 Rücklicht geht nicht
    Von Poddix im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 02.07.2010, 22:09
  2. Rücklicht geht nicht!
    Von Schrauber@Simson im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 22.11.2008, 12:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.