+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Rücklicht/Bremslicht defekt KR51/1


  1. #1

    Registriert seit
    05.04.2005
    Beiträge
    1

    Standard

    Ich bin seit kurzem Besitzer einer KR51/1. Leider mußte ich feststellen, dass Rücklicht und Bremslicht nicht funktionieren obwohl ich schon neue Birnchen eingebaut habe. Ich hoffe mir kann einer helfen.
    Danke im voraus.

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Willkommen im forum!

    -Bremslicht
    Haben viele problem mit weil einfach scheiße konstruiert.
    Das rücklicht bekommt masse (-) über den bremslichtkontackt an der
    hinterrad bremse.
    Zieh erstmal das kabel aner bremse hinten ab und halt es gegen masse.
    Wenn dann das licht leuchtet liegst am kontackt. (MOtor muss laufen)
    Dann ermal kabel wieder anstecken.
    Wenn nicht leuchtet versuch mal die kleine schraube zuverstellen
    an der bremsplatte (nicht vergessen bremszutretten). Wenn das auch
    nix bringt, musste das hinterrad abnehmen und mal den kontackt
    anschauen ob er verbogen oder verschliessen ist.

    -Rücklicht
    Erstmal irgendein kabel nehmen und den licht mal extra masse geben.
    Wenn das nix hilft schauen ob es auch richtig verkabelt ist.
    Schaltpläne findest du auf dieser seite im faq.
    Dann alle kabel auf durchgang und wiederstand prüfen (Multimeter).

  3. #3
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Mein Licht ging anfangs auch nicht. Dann hab ich auch ein extra Massekabel verlegt, jetzt gehts!

  4. #4
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Hallo!
    Da weder Rück- noch Bremslicht funktionstüchtig sind, schlage ich vor,
    den Motortunnel abzubauen. In der Nähe der linken Rahmenstrebe
    befindet sich der Kabelbaum, der zur Schlussleuchte verlegt ist.
    Dort ist 'ne Lüsterklemme (Kabelverbinder). Schau nach, ob an beiden
    Seiten des Verbinders die Kabel angeschlossen sind, und prüfe den
    Stromdurchgang an Ein- und Ausgang mittels Prüflampe. Der Kabelbaum
    ist dann innerhalb der Haube verlegt. Dort wird er oft vom Hinterrad-
    reifen durchgescheuert. Also auch mit Prüflampe checken, ob überhaupt
    Plus-Strom ankommt. Weitere Störquellen wären dann auch das Zünd-
    schloss. Leuchtet die Tacholampe ? Als letzte Station der Fehlersuche
    Bremslichtspule (18W) auf Ausgang prüfen. Vorher, wie gesagt, am
    Zündschalter prüfen, ob am Eingang Kl.59 (grau-rotes Kabel) Strom
    ankommt. Genauso am Zündschalter Ausgang schwarz-rotes Kabel zum
    Bremslicht und Rücklicht Ausgang (KL.58) graues Kabel, Nähe Tacho-
    beleuchtung.
    Alles Klaro ?

+ Antworten

Ähnliche Themen

  1. KR51/2 Leuchtkraft von Bremslicht und Rücklicht
    Von Sieben im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.07.2010, 21:39
  2. Kein Rücklicht und Bremslicht. Ladespule defekt?
    Von MrMercury im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.08.2009, 14:48
  3. Rück und Bremslicht defekt!!!
    Von Thor-God im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.09.2008, 13:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.