+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Rücklicht und Bremslicht geht nichtmehr


  1. #17
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    Hallo
    es handelt sich um eine S51 Bj. 88 mit 6v elekto Zündung.

    Stelllung:
    1 kein Licht aber Bremslicht
    2 nur Licht vorne und Bremslicht
    3 nur Licht hinten

  2. #18
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    OK, dann fehlen dir zwei Funktionen: Einmal auf Stellung 2 das Rücklicht, und dann auf Stellung 3 das Standlichtlein vorne im Scheinwerfer.

    Das hier müsste die korrekte Verkabelung sein:

    http://www.akf-shop.de/moser/s51-s70.pdf

    Ferndiagnose:

    Bremslicht geht, also ist mal bis zum Dreifachverteiler, wo das Kabel grau-rot endet und die Kabel für Brems- (schwarz-rot) und Rücklicht (grau-schwarz) abgehen, in Ordnung. Vom Dreifachverteiler geht's zur Drosselspule in der Ladeanlage, von dort zur Klemme 59b (Kabel jeweils grau-schwarz). In Stellung 2 des Schalters ist das durchverbunden zur 58, von dort geht's mit grauem Kabel zum Rücklicht. Dieses Kabel steckt und ist in Ordnung - bleiben also die beiden grau-schwarzen Kabel und die Rücklichtdrossel in der Ladeanlage.

    Zur Standlichtfunktion: Auf Stellung 3 schaltet 30 zu 57 durch, ein kurzes grau-grünes Kabel verbindet zur 57a, der Schalter verbindet durch zu 58 Rücklicht. Das funktioniert. Zu prüfen ist von 57 das grau-schwarze Kabel zum Standlicht im Scheinwerfer und natürlich dieses Licht selbst.

    Für Funktion auf Stellung 2 muss der Motor laufen, bei stehendem Motor darf dann weder vorne noch hinten etwas leuchten - nur die Blinker dürfen und sollen funktionieren.

    Viel Erfolg bei der Suche!
    Peter

  3. #19
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    Also liegt es vermutlich an der Verkabelung und die Spulen sind heile?
    Ist mit Rücklichtdrossel das längliche Teil hinter dem Zündschloss gemeint?

  4. #20
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    Komisch ist allerdings, das das Licht vor dem Wechsel der Grundplatte funktionierte. Ich kann eigentlich nur eins der 5 Kabel, die von der Grundplatte kommen vertauscht haben oder?

  5. #21
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Die Ladeanlage ist der Klotz hinter dem Schalter, ja. Wenn du eine Kabelvertauschung an der Grundplatte vermutest, dann erklärt das das fehlende Standlicht nicht - und auch das Bremslicht dürfte dann nicht leuchten, denn es speist sich ja aus derselben Versorgungsleitung wie das Rücklicht, nur ohne Drossel. Wenn das Bremslicht allerdings auffallend schwach ist, dann könntest du grau-rot und rot-gelb vertauscht haben. Dann würde am Rücklicht ein schwaches Glimmen sichtbar bei hoher Motordrehzahl.

  6. #22
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    Ok, die Grundplatte habe ich komplett neu gekauft, da sollten keine Fehler gemacht worden sein.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. bremslicht auf dauerbetrieb, rücklicht geht nie.
    Von Dubinsky im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 29.05.2007, 17:02
  2. Bremslicht geht an aber Rücklicht nicht aus
    Von Hille im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.03.2007, 18:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.