+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 39 von 39

Thema: Rücklicht brennt dauernt durch


  1. #33
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja aber es gibt 2 Ladeanlagen.

    Wie gesagt die Elba kann nur mit ner Bat Spg >4.5 laden. Dafür lädt die Elba mit 21 Watt bis die Bat 7 V hat.

    Deshalb läuft dann auch zB Licht usw über die Bat.

    Die andere ladeanlage ist nur ne Spule + Diode. Die lädt immer mit 1 Ampere. Deshalb muß da auch öfters nach dem Säurestand geschaut werden da bei er vollen Bat weiterer Ladestrom zum Kochen führt. Auch ist 1 A bei 6 V nur 6 Watt so dass eine Dauerleuchtende Lampe (Rücklicht an der Bat) zu viel Strom frißt und dann nur noch 1 Watt zum laden übrigbleibt.

    Na ja sonst hol dir die Elba und lass alles über die Bat laufen. Ich habe hinten zB ne OSram 6 V drinne aber über Bat funzt das auch.

  2. #34
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Original von Moe:
    @ Makersting, ich verschliesse mich nicht Eurem Wissen, mein Halbwissen bezieht sich auf die Ausführungen des Erhard Werner im Simson Ratgeber auf den Seiten 228-230. Da steht nun mal das eine Batterie mit weniger als 4,5 Volt nicht mehr von der internen Ladeanlge geladen wird. Ich bin dankbar für jede Hilfe, ich versuche doch nur dem Phänomen auf dem Grund zu gehen. Also nicht ungeduldig werden mit dem kleinen bösen Mann, Strom ist doof.

    Allzeits gute Fahrt!

    Gruss Moe
    OK, du Geduld ich auch Geduld. Was der Ratgeber mit 4,5V meint ist die Spannung, die von der Ladespule kommt. Dh im Leerlauf wird durch die Generatorspule evtl. weniger als 4,5V erzeugt. Dann geht nix in die Batterie, weil die 6V hat. So wie Wasser eben auch nicht den Berg rauf fließen kann.

    Die Idee mit dem Anklemmen an die Batterie find ich gut! Dann haste Garantiert nur 6V (ok genaugenommen 6,9V) aber damit hält die Lampe auch lange. So brauchste die Ladespule nicht neu kaufen.

    Evtl. kann es passieren das Dauerhaft die Batterie leer gesaugt wird, weil zu wenig Ladestrom reinkommt (1A Ladestrom umd die Lampe braucht 0,83A; dazu kommt der Blinker der wenn er an ist auch ne Menge zieht). Aber wie gesagt nur evtl. Wenn der Kollege damit gute Erfahrungen gemacht hat und er Blinker auch nach 3 Wochen noch läuft, dann solls funktionieren und auf jeden Fall ne gute Lösung für deine Kiste.

    So, dann mal "gut schraub".

    Gruß,
    Martin.

  3. #35
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Original von Makersting:

    OK, du Geduld ich auch Geduld. Was der Ratgeber mit 4,5V meint ist die Spannung, die von der Ladespule kommt. Dh im Leerlauf wird durch die Generatorspule evtl. weniger als 4,5V erzeugt. Dann geht nix in die Batterie, weil die 6V hat. So wie Wasser eben auch nicht den Berg rauf fließen kann.
    Les meinen Post durch. Dann weißt du was mit 4.5 V gemeint ist. Die ELBA ist Elektronische Lade und Blinkanlage und wie jede Elektronik funzt die nur wenn auch genügend Strom ist

    Die Idee mit dem Anklemmen an die Batterie find ich gut! Dann haste Garantiert nur 6V (ok genaugenommen 6,9V) aber damit hält die Lampe auch lange. So brauchste die Ladespule nicht neu kaufen.

    Evtl. kann es passieren das Dauerhaft die Batterie leer gesaugt wird, weil zu wenig Ladestrom reinkommt (1A Ladestrom umd die Lampe braucht 0,83A; dazu kommt der Blinker der wenn er an ist auch ne Menge zieht). Aber wie gesagt nur evtl. Wenn der Kollege damit gute Erfahrungen gemacht hat und er Blinker auch nach 3 Wochen noch läuft, dann solls funktionieren und auf jeden Fall ne gute Lösung für deine Kiste.
    Es geht wenn du auf ELBA und Gleichrichter umrüstest. Dann wird mit max 21 Watt geladen. Bei der normalen Anlage reichts nicht mit der Ladung.

  4. #36
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Alles klar. Du hattest in bezug auf Elba den begriff laden verwendet - da hab ich gleich an die Batterie gedacht.

    Gruß,
    Martin.

  5. #37
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Elba nimmt ja auch die Batspg um sich zu versorgen. Der Motor kann ja aus sein... Und da muß die Elba ja die Verbindung zur Lima trennen. Deswegen nimmt die Elba als Spgversorgung die Batterie

  6. #38
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Hiho Gemeinde,

    ich habe heute endlich mal die Zeit gehabt und mal wieder nach meiner schönen Enduro geschaut. Also ich hab heute die Grundplatte getauscht, und siehe da, nach erfolgreicher Messung an allen Kabeln und Spulen, es ist alles so wie es sein muss. Es war dann wohl doch die Lichtspule, und nicht die Ladeanlage. jetzt habe ich auch wieder ne 6 Volt-Birne für´s Rücklicht drin und sie hält. Ich muss mir jetzt nur noch einen neuen Blinbkgeber besorgen und ne Batterie und dann ist gut mit dem Scheiss Strom. Ich danke Euch für Eure Geduld und die vielen Tipps!

    Allzeits gute Fahrt!

    Gruss vom kleinen bösen Mann

    PS: Endlich ist das leidige Thema vom Tisch, es ist einfach nur geil mit meiner Enduro durch den wald zu hacken !

  7. #39
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Original von Moe:
    Hiho Gemeinde,

    an meiner S 51 Enduro von 1982 brennt dauernt das Rücklicht durch. Ich habe ne 6V E-Zündung, und immer die passenden Lampen genommen. Trotzdem brennt die Lampe nach 2 km durch. Ich muss eh den Kabelbaum neu machen, aber das kann es doch nicht sein. Masseanschluss ist da und Strom kommt da auch an. Das witzige an der Sache ist das die Lampe bald heller leuchtet als das Bremslicht, dabei hat das 18 watt und nicht 5 wie das Rücklicht. Was ist da nur los?

    Allzeits gute Fahrt!

    Gruss und Dank vom kleinen bösen Mann
    Nur mal zur Information: Bei allen S50 und S51 hat das Bremslicht
    21W und nicht 18W !!! Soviel zum Thema "Passende Lampen"!

    Gruss,
    Alex

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Rücklicht brennt durch
    Von s50_fahrer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.06.2010, 14:53
  2. SR 50/1 B - brennt Rücklicht durch!
    Von Worschtel im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 20.01.2007, 15:07
  3. Rücklicht brennt durch
    Von Motorbrot im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.09.2003, 10:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.