+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Rücklicht brennt durch bei Regen


  1. #1
    Schwarzfahrer
    Registriert seit
    31.05.2003
    Beiträge
    24

    Standard

    Hi Leute,

    habe ein Problem: immer wenn es regnet und ich Licht anhabe, brennt mein Rücklicht durch (die Birne wird von innen her komplett Schwarz).
    Tacho Beleuchtung leuchtet fleissig weiter, Blinker, Hupe, Bremslicht und Frontscheinwerfer tun, was sie sollen.
    Wo könnte der Fehler liegen? Ich versteh noch nicht ganz, wie Feuchtigkeit eine Birne durchbrennen lassen kann....

    Bis denne,
    Tscherny

  2. #2
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Entweder Regen oder Licht abstellen...

    Klingt interessánt... Spannungsüberhöhung? Vielleicht schlechte Masse und dadurch höherer Widerstand an dem(Lampe) mehr Spannung ansteht...

    ?( Haste schon Kontakte und Stecker kontrolliert, blank gemacht und eingefettet?

  3. #3
    Schwarzfahrer
    Registriert seit
    31.05.2003
    Beiträge
    24

    Standard

    Hab die Kontakte größtenteils gecheckt, gesäubert, aber nicht gefettet.
    Was heißt schlechte Masse? Und warum steigt die Spannung bei "schlechter Masse"? Was kann ich gegen schlechte Masse machen? Wo sind die Angriffspunkte?

    Danke für eure Hilfe,
    Tscherny

  4. #4
    Flugschüler Avatar von emkay
    Registriert seit
    24.05.2004
    Beiträge
    380

    Standard

    naja einfetten mit kontaktfett wär auf jeden fall angebracht:
    naja wenn schlchte masse: also gewissermaßen schlechterer stromfluss (also weniger fließt), dadurch bleibt ja dann im prinzip mehr an der birne hängen, fällt dort also mehr ab, sie leutet gewissermaßen heller und brennt durch.
    (hmpf, gut erklärt?)naja für die wie ihn und mich vielleicht schon...

    emkay

  5. #5
    Schwarzfahrer
    Registriert seit
    17.11.2003
    Beiträge
    23

    Standard

    Also das mit der schlechten Masse kann nicht sein. Denn wenn der Massekontakt einen hohen Widerstand hat, dann fällt die Spannung bei diesem Widerstand ab, das heißt, dass dann eben keine oder nur wenig Spannung über der Birne abfällt. Das Ergebnis wäre dann ein extrem funzeliges Licht, bei dem die Birne auch nicht durchbrennen würde. Meine erste Idee war, dass vielleicht die Drosselspule in der Ladeanlage bei Nässe nicht richtig funktioniert, vielleicht überbrückt wird. Kann aber eigentlich nicht sein, da dann auch die Tachobeleuchtung durchbrennen würde, weil die beiden Birnen parallel geschaltet sind.
    Es wird immer wieder gesagt, dass die Birnen der Firma Narva besser seien und länger halten als andere Fabrikate. Probier es mal. Vielleicht hilft`s.

    MfG, bernie262.

  6. #6
    Schwarzfahrer
    Registriert seit
    31.05.2003
    Beiträge
    24

    Standard

    Hi Leute,

    hatte jetzt mal aus Spaß die LAmpe vom Bremslicht (21W) in die Rücklichtfassung geschraubt.
    Die leuchtet fleißig und zuverlässig vor sich hin, allerdings ist mir nun wieder die Tachobeleuchtung durchgebrannt ?)

    Bringt das noch irgendwein Indiz?

    MFG
    Tscherny

  7. #7
    Schwarzfahrer
    Registriert seit
    17.11.2003
    Beiträge
    23

    Standard

    Bist Du sicher, dass die Tachobirne durchgebrannt ist? Denn, wenn Du eine 21 Watt Rücklichtbirne verwendest, zieht die vermutlich so viel Strom, dass die Tachobirne nicht leuchtet. Der Widerstand der 21 Watt Birne ist einfach so gering, dass der Stom fast vollständig durch diese fließt und kein Strom mehr durch die Tachobirne. Die wird deshalb auch nicht brennen. Das ist das gleiche Prinzip, wie beim Bremsen und normaler Glühbirnenbestückung, dass dann Rücklicht und Tachobirne verlöschen.
    MfG, bernie262

  8. #8
    Schwarzfahrer
    Registriert seit
    31.05.2003
    Beiträge
    24

    Standard

    Hi, ja ich bin sicher. Die Tachobirne brannte eine Weile mit weniger power (wegen der 21W hinten). Jetzt isse definitv durch.
    Hab gerade mal wieder gebastelt und festgestellt, dass ich vorne eine eine 35W Birne drin habe, die allerdings sehr rumfunzelt. Werd das mal korrigieren...
    Desweiteren hab ich unten als ich mir die Spulen am Polrad angeschaut habe festgestellt, dass in dem Bereich ein Loch in der Verkleidung ist (siehe Foto). Das sieht so aus, als sollte das nicht dort sein X(.
    Das linke Loch ist dort, wo die Kette drin ist, ist dieses Loch korrekt dort?

    MFG,
    Tscherny

  9. #9
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    ?( Iiih Du Ferkel! Mach mal Deinen Motor sauber!
    Nee - Löcher sind dafür da das der Schmodder raussüppeln kann.

  10. #10
    Schwarzfahrer
    Registriert seit
    31.05.2003
    Beiträge
    24

    Standard

    Jaja, ich mach den Motor doch jeden Tag sauber , aber Berlin ist so dreckig, da kann ich nichts für

    Hab jetzt mal Spannung gemessen, die an der 5W Lampe abfällt. Je nach Drehzahl von 5 bis 10 Volt! Also 10 Volt ist schon ziemlich viel für ne 6Volt Lampe, oder?
    Soll ich da nen entsprechenden Widerstand vorschalten oder fällt jemandem was anderes ein?

    MFG
    Tscherny

  11. #11
    Tankentroster Avatar von Torben_
    Registriert seit
    16.11.2003
    Ort
    26188 Edewecht
    Beiträge
    130

    Standard

    hi
    ich hatte das problem auch immer ich wurde auch immer auf die masse verbindung hingewisen meiner meinung nach konnte das nicht sein

    nun habe ich meine schwalbe neuen lack verpasst und weil sie dann schon auseinander war habe ich überall an der elektronik neue stecker und kontaktspray drangemacht und seither keine probleme mehr
    also mach alle kontakte mal sauber und dann gehts

    mfg
    torben

+ Antworten

Ähnliche Themen

  1. Rücklicht brennt durch
    Von s50_fahrer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.06.2010, 14:53
  2. Rücklicht brennt durch !
    Von Onkel-Aaron im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.09.2006, 20:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.