+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Rücklicht defekt :/


  1. #1
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Frage Rücklicht defekt :/

    Hey nach einer Woche Standzeit, da Vergaser verstopft (Problem gelöst), hab ich gemerkt das mein Rücklicht nicht mehr Funktioniert.
    Habe durchgebrannte Birne im Rücklicht und im Tacholicht gefunden!
    Beide ausgetauscht, jedoch ohne erfolg!
    hab mal gelesen Rück und Tacholicht gehören zusammen, jedoch weiß ich jetzt auch nicht mehr woran das liegen kann, weil es vorher ja funktioniert hat.

    Sicherungen sind beide gut

    Zudem kommt noch, dass meine Batterie entweder den Strom nicht vernünftig speichert oder nicht Richtig geladen wird.
    Also wenn sie ne Nacht stand Funktionieren morgens die Blinker nicht, jedoch desto länger ich fahre desto mehr strom bekommen die Blinker
    An der Ampel werden diese jedoch wieder schwächer bis ganz aus

    Sind jetzt 2 Probleme vl kann mir jemand helfen!
    Hab noch nix passenden in der suche gefunden :/
    Danke schon mal
    KR 51/1 S, Bj. 1969

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hol Dir beim net-harry den zu Deiner Schwalbe genau passenden Schaltplan. Nimm keinen anderen.
    Die Batterie hat mit dem Rücklicht nüscht am Hut.
    Lies bitte auf meiner Homepage unter Simson die Elek-Tricks. Das sollte Dein Verständnis fördern.
    Ekelektrische Fehler such man am besten mit einer Prüflampe.
    Wenn die Bakterie von abends bis morgens leer wird, dann taugt sie entweder nix oder es gibt einen geheimen verbraucher.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    ok danke ich guck mal
    könnte eig nur noch n Masse fehler sein :/
    wenn ich das alles richtig verstanden hab.
    aber eig sollte es passen :/ ich guck noch mal
    KR 51/1 S, Bj. 1969

  4. #4
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    Ich hab noch ne frage!
    ist das richtig das Rücklicht und Tacholicht auf 12V laufen? und Blinker Hupe und Leerlauf-Kontrolle auf 6v?
    Oder ist alles 6V?
    KR 51/1 S, Bj. 1969

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das sollte alles nur 6V haben. Wenn bei dir teilweise die falschen Leuchtmittel verbaut sind, kann das schon Teil des Problems sein.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    aso mhh dann hol ich mir mal schnell die richtigen! XD
    Hatte die eig nur ersetzt!
    dann wundert mich das die mit 12V überhaupt gelaufen sind xD
    das rücklich mit 12V und 10Watt konnte ich damals schon neben mir sehen so hell wie das war
    KR 51/1 S, Bj. 1969

  7. #7
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    so hab neue passende lampen und hab alle kontakte geprüft! nichts :/
    Kann es sein das die ladeanlage mit schlusslichtdrossel ein problem haben könnte? oder wofür is die gut außer laden?
    KR 51/1 S, Bj. 1969

+ Antworten

Ähnliche Themen

  1. Rücklicht defekt
    Von Hamburger-Habicht im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.02.2010, 17:14
  2. Rücklicht Spule defekt
    Von Harry11 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 01.02.2009, 13:28
  3. Rücklicht/Bremslicht defekt KR51/1
    Von henk im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.04.2005, 19:30

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.