+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Rücklicht geht nicht


  1. #1

    Registriert seit
    19.03.2011
    Beiträge
    5

    Standard Rücklicht geht nicht

    Moin Leute,

    erstmal muss ich sagen das, dass Forum echt klasse ist. Habe schon viel nachgelesen!

    Ein Problem habe ich allerdings noch. Mein Rücklicht geht nicht. Habe das Kabel schon mit dem Durchgangstester geprüft, das scheint alles ok. Der Massepunkt ist auch ok. Tachobeleuchtung und Bremslicht gehen auch! Das einzige wo ich nicht ganz sicher bin ist die Batterieladung, da ich noch nicht soviel gefahren bin. Die Ladeanlage ist schon neu. Hab ihr noch eine Idee was es sein könnte?

    Danke!

    P.S. Habe eine KR51/2 N

  2. #2
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    wie sehen die kontakte aus wo die birne drinsitzt ? oder die birne selbst ?
    143ccm , 7,5PS , 82 km/h

  3. #3

    Registriert seit
    19.03.2011
    Beiträge
    5

    Standard

    birne und kontakte sind auch alle ok. hab das auch alles mit dem durchgangstester geprüft...

  4. #4
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    geht denn das bremslicht ?
    143ccm , 7,5PS , 82 km/h

  5. #5
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von goooldi Beitrag anzeigen
    ...Tachobeleuchtung und Bremslicht gehen auch...
    Und die Tachobeleuchtung leuchtet wahrscheinlich schön hell, oder? Wunder dich nicht, wenn es da bald die Birne zerreist... wenn das Rücklicht nicht geht

    Entweder du schraubst die raus, bis dein Rücklicht wieder geht oder du investiert danach 50 cent in eine neue

    Grüße Fabi

    Achja..an der Batterie kann es nicht liegen...die hat mit dem Rücklicht nicht viel zu tun
    simson-treffen-2012-in-baden-württemberg.de/

  6. #6

    Registriert seit
    19.03.2011
    Beiträge
    5

    Standard

    Zitat Zitat von Fabi_123 Beitrag anzeigen
    Und die Tachobeleuchtung leuchtet wahrscheinlich schön hell, oder? Wunder dich nicht, wenn es da bald die Birne zerreist... wenn das Rücklicht nicht geht

    Entweder du schraubst die raus, bis dein Rücklicht wieder geht oder du investiert danach 50 cent in eine neue

    Grüße Fabi

    Achja..an der Batterie kann es nicht liegen...die hat mit dem Rücklicht nicht viel zu tun
    Hahaa. Danke für den Tipp mit der Lanpe, hab mich schon gewundert warum die so abgeht :). Das Bremslicht geht!

  7. #7
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Das hängt damit zusammen, dass der Strom fürs Rücklicht durch die Tachobeleuchtung geregelt wird und anders rum. Wenn eine Birne fehlt bekommt die andere zu viel Saft und geht über kurz oder lang kaputt
    simson-treffen-2012-in-baden-württemberg.de/

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Das Rücklicht bekommt seinen Birnensaft über ein Kabel, dass an der Verbindungsstelle von Tunnel und Heckpanzer mit einer dreifachen Lüsterklemme teilbar ist (damit man den Panzer entfernen kann)
    Miss dort mal mit der Prüflampe.
    Ein Kabel ist für's Rücklicht, eins liefert den Saft für's Bremslicht und eins ist der geschaltete Masseanschluss vom Bremslicht.
    Bei laufendem Motor solltest Du, solange der Bemslichtkontakt nicht geschlossen ist, an allen drei mit der Prüflampe eine Erleuchtung haben.

    Peter

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Morsche !

    Wenn das Bremslicht funktioniert, dann setze doch 'mal das Kabel der geschalteten Masse des Bremslichtes auf den Anschluss des Rücklichtes und latsch' 'mal auf die Bremse. Sollte das Rücklicht in diesem Moment leuchten hast Du ein Masseproblem. Meistens verursacht durch eine neue Lackierung, isolierende Gummiunterlegscheiben ( um den Lack zu schonen ) oder Rost. Abhilfe schafft ein zusätzliches Massekabel vom zentralen Massepunkt bis zur Rückleuchte im Bereich Gummimuffe ( Vergaser ) trennbar ( Lüsterklemme oder Ähnliches ).

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10

    Registriert seit
    19.03.2011
    Beiträge
    5

    Standard

    Hi, danke für die Tipps. Hab alles probiert leider erfolglos. Allerdings ist mir aufgefallen, dass durch die Spule in der Ladeanlage kein Saft durchkommt. D.h. das schwarz-graue Kabel hat auf der Seite die von der Lichtspule kommt Spannung, dann kommt ja die Ladeanlage und danach gibt es keine Spannung mehr. Ist die Ladeanlage hin? Oder hab ihr eine andere Idee?

    Besten dank!

  11. #11
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wenn die Tachobirne funktioniert, müsste die Ladespule soweit OK sein, da die Tachobirne parallel zur Rücklichtbirne versorgt wird.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    ... und wer da messen möchte, muss bitte Wechselspannung messen.

  13. #13

    Registriert seit
    19.03.2011
    Beiträge
    5

    Standard

    Hey,

    also mein Prolem hat sich sozusagen in Luft aufgelöst. Auf einmal geht das Rücklicht.... keine Ahnung warum, aber ich freu mich :). Trotzdem danke für die Tipps!

  14. #14
    Tankentroster
    Registriert seit
    11.04.2010
    Ort
    Wien/Mannheim
    Beiträge
    183

    Standard

    Hallo,
    wenn Gooldi´s Problem gelöst is und bevor euch langweilig wird komme ich mal mit meinem Problemchen :)

    ich habe meine KR51 BJ64,Handschaltung heute wieder aus dem Winterschlaf erweckt--tadaaa--sie sprang gleich beim ersten Kicken an-freu*

    Dennoch sind zwei Probleme aufgetaucht:

    1. Das Bremslicht funktioniert nicht.
    auch wenn die Zündschlüssel im "ersten Anschlag" ist und eigentlich kein Licht an seien sollte, brennt das Rücklicht jedoch. Wenn ich den Massestecker am Hinterrad abziehe, dann brennt aufeinmal das Bremslicht. Bei Fussbrems-Betätigung jedoch gar nicht.

    2. am Motor, auf der Seite des Kickers, tropft es aus der unteren mittleren Schraube helles öl. Auch wenn ich die Schraube fester ziehe, tropft es langsam weiter.

    was meint ihr???

    LG, Chris

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    1. Da hat wohl jemand Brems- und Rücklichtkabel vertauscht. Rücklicht ist unten 5W am grauen Kabel, Bremslicht oben und 18W an schwarz/rot.

  16. #16
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    2. am Motor, auf der Seite des Kickers, tropft es aus der unteren mittleren Schraube helles öl. Auch wenn ich die Schraube fester ziehe, tropft es langsam weiter.
    ich nehme an Du meinst hier:
    Anhang 20097
    und das ist nur die "Sammelstelle", wenn die Dichtung am "Kontrolldeckel" darüber ihrem Namen keine Ehre macht.
    Ursprünglich waren an den unteren Schrauben auch Kupferunterlegscheiben verbaut, um eventuelle Undichtigkeiten vom Loch im Getriebedeckel zu unterbinden.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S50 Rücklicht geht nicht
    Von Poddix im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 02.07.2010, 22:09
  2. Rücklicht geht nicht!
    Von Schrauber@Simson im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 22.11.2008, 12:27
  3. Rücklicht geht (nicht aus)
    Von Prof im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.05.2005, 08:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.