+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Rücklicht geht nicht.


  1. #1
    Zündkerzenwechsler
    Registriert seit
    03.05.2013
    Beiträge
    32

    Standard Rücklicht geht nicht.

    Hallo,
    ich habe Probleme mit meinem Rücklicht. jegliche Elektrik funktioniert außer dem Rücklicht. Ich habe mit Hilfe der Prüflampe bereits festgestellt, das eig. überall Strom anliegt wo welcher anliegen müsste. Jetzt kommt nur das seltsame, wenn ich Anschluss 58 gegen die Masse schalte glimmt die Prüflampe nur sehr sehr schwach obwohl der Draht den ich an 58 halte beim Kontakt bekommen sichtlich funkt/ein kleiner Überschlag zusehen ist.
    Achso, die Tachobeleuchtung geht natürlich folglich auch nicht.

    Ich werde jetzt erstmal versuchen, das Zündschloss zu überbrücken und quasi erstmal auf Dauerlicht umbauen.

    Ps: Am Zündschloss selbst sollte es nicht liegen, da ich dieses vor ca. einem Monat neu gekauft habe.

    LG Nils

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Nils,

    bitte lass uns nicht dumm sterben und erzähle uns, bei welcher Hoyamazucki dieser Fehler auftritt.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    03.05.2013
    Beiträge
    32

    Standard Überbrückungsversuch kläglich gescheitert.

    So, habe jetzt vom Anschluss 1 (oder wie der dreier Anschluss heißt) ein Kabel zum Anschluss 58 gezogen. Da das Rücklicht immer noch nicht leuchtete habe ich mit der Prüflampe bei der Lüsterklemme unter dem Knieblech kontroliert, dort kam Strom an, ebenso an der Fassung für die Birne in der Rückleuchte. Da die Birne schwarz/silbrig beschlagen war und eben nicht brannte, habe ich eine neue einbauen wollen. Als ich die neue in die Fassung steckte, leuchtete diese kurz sehr hell auf und war daraufhin auch hinüber.
    Also habe ich die Überbrückung wieder demontiert und nochmal bei der Lüsterklemme nachgemessen, um festzustellen, dass wieder kein Strom ankommt.

    Jetzt verstehe ich zum einen nicht, warum die zwei Birnen durchgebruzelt sind. Eigentlich war meine Überbrückung doch zulässig (habe ich auch hier im Schwalbennest gelesen)
    Zum anderen verstehe ich nicht warum das Zündschloss kaputt sein sollte und selbst wenn es so wäre wundert mich der leichte Funkenschlag bei der Prüfung von Anschluss 58 (ist ja eig. ein Indiz, das Strom da ist).

    Ps: Der gesamte Kabelbaum ist neu. Dürfte also eigentlich auch nicht die Ursache sein.

    LG Nils

  4. #4
    Zündkerzenwechsler
    Registriert seit
    03.05.2013
    Beiträge
    32

    Standard

    Ah, habe gerade erst den Post von dir, "Zschopower" gesehen. Es handelt sich um eine KR 51/2 L.

  5. #5
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Ändert sich etwas wenn du Gas gibst? Welche Anlage ist verbaut, 12V oder 6V?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Wenn Du von dreifach Anschluss zu 58 eine Brücke einbaust, dann überbrückst Du die Schlusslichtdrossel und Rücklicht und Tachobeleuchtung müssen durchbrennen.
    Untersuche mal die Schlusslichtrossel, ob an 59b vor dem ZüLiScha noch guter Birnensaft vorhanden ist, dann könntest Du 59b mit 58 brücken, um einen evtl. Fehler im selbigen zu umgehen.

    Ich hoffe Du arbeitest Du mit diesem Schaltplan vom net-harry.

    Peter

  7. #7
    Zündkerzenwechsler
    Registriert seit
    03.05.2013
    Beiträge
    32

    Standard

    Es ist die 6V Anlage verbaut und es ändert sich nichts wenn ich gas gebe. Die Prüflampe glimmt immer gleich schwach und an der Lüsterklemme ist sie immer aus (außer als ich überbrückt hatte)

  8. #8
    Zündkerzenwechsler
    Registriert seit
    03.05.2013
    Beiträge
    32

    Standard

    Ja, ich benutze diesen Schaltplan. Vielen Dank schonmal für diese Information, Peter. Ich werde morgen gleich 59b überprüfen und versuchen neue Birnen zu besorgen.

    LG und gute Nacht erstmal :)

  9. #9
    Zündkerzenwechsler
    Registriert seit
    03.05.2013
    Beiträge
    32

    Standard

    Guten Tag,
    ich habe jetzt eine neue Birne besorgt. Außerdem habe ich auch 59b mit der Prüflampe getestet. Auch dort kommt scheinbar nicht viel an. Die Birne glimmt sehr schwach aber trotzdem gibt es leichte Funken wenn ich den Draht der Prüflampe an 59b halte ?!
    Kann es sein, dass die Schlusslichtdrossel kaputt ist ?

  10. #10
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Guck mal ob die Kabel irgendeinen Widerstand aufweisen.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    03.05.2013
    Beiträge
    32

    Standard

    Okay, werde ich machen, hab schonmal einen Bekannten nach so einem multimeter gefragt. Das kann ich aber erst nächste Woche bekommen.
    Auf andere Weise kann man den Wiederstand nicht prüfen oder ?
    LG

+ Antworten

Ähnliche Themen

  1. Rücklicht Kr 51/1 Rücklicht geht nicht
    Von Lenni Lenker im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 30.06.2013, 17:38
  2. Antworten: 11
    Letzter Beitrag: 17.10.2012, 17:02
  3. Rücklicht geht nicht
    Von Rise Against im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.07.2011, 13:46
  4. Rücklicht geht (nicht aus)
    Von Prof im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.05.2005, 08:35

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.