+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Rücklicht geht alle paar meter kaputt


  1. #1
    Avatar von 5chw4lb3
    Registriert seit
    25.06.2011
    Beiträge
    6

    Standard Rücklicht geht alle paar meter kaputt

    Hallo Leute,

    seit ein paar monaten geht alle paar meter .. also meistens wenn ich einen Berg runter fahre die Rücklichtlampe kaput .. also brennt durch. Das Frontlicht spinnt auch manchmal und geht einach aus .. seit dem das mit dem rücklicht ist spinnt die ganze Elektrick .. also bremslicht geht auch nich mehr. Und jetzt wollte ich mal fragen ob das am regler liegen kann oder an was das liegt ?!

    Ich bedanke mich jetzt schon mal für eure Antworten

    LG

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Hallo LG,

    bitte schreibe immer dazu, um welche Honda es sich handelt. Sonst suchen wir bei Zündapp und finden nix

    Wenn die Tachobeleuchtung nicht vorhanden ist, dann ist es normal, dass das Glühobst im Rücklicht schnell im Popo ist, denn die Spannung stimmt nur, wenn alle Verbraucher i.O. sind.

    Peter

  3. #3
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    Hallo,
    Ich gehe mal davon aus, dass es sich um die Schwalbe auf deinem Profilbild handelt. Wie Zschopenhauer schon zu sagen Pflegte: ohne Tachobeleuchtung brennt dir permanent das Rücklicht durch.
    da gibt es aber noch eine weitere mögliche Fehlerquelle: die Ladeanlage. in ihr ist die Drosselspule für Rücklicht, Bremslicht und Tachobeleuchtung verbaut. Eine Spule funktioniert als Frequenzabhängiger Widerstand. Steigt die Frequenz, steigt ihr Widerstand. Dreht dein Motor schneller, steigt die induzierte Spannung und mit ihr ihre Frequenz. die Drosselspule sorgt dann dafür, dass hinten immer die richtige Portion Leistung ankommt.

    aber da dir das Rücklicht nur beim Bergrunter fahren durchbrennt (also wenn deine Schwalbe knapp 80 fährt würde ich es als erstes mit der Instantsetzung der Tachobeleuchtung probieren.
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Massenpunkte mal nachschauen ob Sie ausreichend Zündschloss nachsehen ob alle Kabel fest sind
    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Bei mir (sr50) waren einfach nur die Kontaktfedern hinten in der Lampe schwach geworden.Nachgebogen.Seit dem wieder alles bestens.
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

+ Antworten

Ähnliche Themen

  1. ich komme leider nur ein paar hundert meter und sie geht aus
    Von Schwalbenanfänger im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 17.07.2009, 20:10
  2. S 50 springt schelcht an und geht nach paar meter wieder aus
    Von MopedBraut im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 04.02.2006, 15:35
  3. Stecker 58 (Rücklicht) kaputt
    Von oholibama im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.05.2005, 20:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.