+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Rücklicht zu hell; Bremslicht zu dunkel


  1. #1
    Schwarzfahrer
    Registriert seit
    28.07.2011
    Ort
    HH
    Beiträge
    11

    Idee Rücklicht zu hell; Bremslicht zu dunkel

    Moin moin,
    hab 2011 eine Schwalbe 51/2L erworben und Grundrestauriert. Ich bin schon recht lange dabei und habe zwischendurch auch mal die Lust verloren, da es immer wieder zu größeren Rückschlägen gekommen ist und ich mir alles anlesen bzw. selber bei bringen musste. Inzwischen bin ich allerdings recht gut unterwegs bis auf ein kleines Problem:

    Rücklicht 5W/6V zu hell bei Standgas hab ich um die 6,8 V Wechselstrom mit Glühbirne gemessen geht hoch bis ca. 8~9 V bei höherer Drehzahl (Tachoglühbirne ist verbaut und leuchtet)

    Mein Bremslicht 21W/6V ist dagegen zu dunkel Standgas ~4 V höhere Drehzahl ~6 V

    Habe diverse Verbindungen durchgemessen (Masse; Kabel; Kontakte; etc), Kabel Umgesteckt und und und ich hab keine Ahnung woran es liegt.

    Kann mir nur noch vorstellen, dass die Rücklichtdrossel defekt ist, aber die scheint mit 1,1Ohm wiederstand i.O. zu sein...

    Wie kann ich die genau durchmessen? Am besten mit Multimeter von dem ganzen hier und da ne Lampe ran halten und so halt ich nicht so viel...


    Bin dankbar über jeden Ansatz!



    Mit freundlichen Grüßen

    Gerth

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Gerth,

    miss bitte mal am dreifach-Verteiler unten auf dem ZüLiScha. Ohne Belastung, mit Belastung durch Rücklicht und mit Belastung durch Bremslicht.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    28.07.2011
    Ort
    HH
    Beiträge
    11

    Standard

    Moin Peter

    habe folgendes gemacht:

    1. Messgerät zwischen das Kabel welches von der Lichtspule kommt und dem Dreierstecker (Rücklicht;Bremslicht;Ladedrossel) geschaltet ohne belastung 0V Wechselspannung; mit Gas und Rücklicht ~23V; mit Gas und Bremslicht ~23V..

    kein Plan ob ich das richtig verstanden hab, bin eigentlich nicht so der Elektriker....

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Du musst vom 59a nach Masse messen. Null Volt ohne Belastung kann nicht sein, wenn dort mit Belastung 23Volt zu messen sind.

    Was misst Du, wenn Du bei laufendem Motor im AC-Messbereich die beiden Messstrippen an die beiden Wechselspannungsanschlüsse des Gleichrichters klemmst? Auch wieder ohne und mit Last.

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    28.07.2011
    Ort
    HH
    Beiträge
    11

    Standard

    ok ich messe...

  6. #6
    Schwarzfahrer
    Registriert seit
    28.07.2011
    Ort
    HH
    Beiträge
    11

    Standard

    Also
    Von 59a nach Masse
    Ohne Last ~6,6V
    Mit Rücklicht ~5V
    Mit Bremse ~2,3V

    und wenn ich die Ladedrossel Messe alles angeschlossen etc
    Ohne Last messe ich nichts; mit Rücklicht ~6,4V; Bremse hab ich nicht geschafft müsste ich erst Dauermasse herstellen... mach ich nochmal schnell...mom

    EDIT: mit Bremse und Rücklicht ~3,2V
    nur Bremse messe ich wieder nichts..

    ouh ha na mal sehen ob ich jetzt alles richtig gemacht habe
    Geändert von gerth.homlud (27.08.2013 um 19:41 Uhr)

  7. #7
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Das Bremslicht hat doch nichts mit der Rücklichtdrossel zu tun, oder? Das Rücklicht bekommt doch den Strom direkt von der Spule auf der Grundplatte. Nach dem Schaltplan nach ist das Bremslicht unabhängig. Asche auf mein Haupt, wenn ich mich irre.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Vielleicht sind die Kontakte korrodiert, oder du hast ein defektes Kabel. Vielleicht hat das HInterrad eins durchgescheuert.

    Mist hab vergessen, meinen vorherigen Post zu bearbeiten. Sorry für den "Doppelpost"

  9. #9
    Schwarzfahrer
    Registriert seit
    28.07.2011
    Ort
    HH
    Beiträge
    11

    Standard

    Habe diverse Verbindungen durchgemessen (Masse; Kabel; Kontakte; etc), Kabel Umgesteckt und und und ich hab keine Ahnung woran es liegt.
    Kann ich zu 95% ausschließen...

  10. #10
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Das hört sich jetzt vielleicht blöd an, aber ich werfe das einfach mal in den Raum. Vielleicht bekommt das Bremslicht den Strom für das Rücklicht ab und umgekehrt. Vielleicht ist am Zündschloss etwas vertauscht worden.
    Wie gesagt, es sieht so aus.

  11. #11
    Schwarzfahrer
    Registriert seit
    28.07.2011
    Ort
    HH
    Beiträge
    11

    Standard

    nope, ist alles wie es soll, hab ich heute bestimmt 5 mal überprüft.

    ist wie hier: http://www.moser-bs.de/Simson/plaene/kr51-2l.pdf

    grau fürs rück
    schwarzrot an der dreier klemme fürs stopp

  12. #12
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Ich habe heute den Widerstand meiner Rücklichtdrossel gemessen und der war 0 Ohm. Mein Rücklicht geht. Ich denke, deine ist defekt. Wenn du ein Gerät hast, um die Strömstärke nach deiner Rücklichtdrossel zu messen, kannst du es ja mal versuchen. Dabei müsste eine Stromstärke von 0,83 A zu messen sein. (A=Watt durch Volt). Oder du tauscht die Ladenanlage mitsamt der Rücklichtdrossel aus, wenn du kein passendes Amperemeter hast. Ist glaub ich Wechselstrom. Ein normales Multimeter von Aldi geht da glaub ich nicht.

  13. #13
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    Wie ists denn um den schleifkontakt in der Bremsankerplatte bestellt?

    Schon mal versucht das kabel direkt auf masse zu legen? Wenn das Bremslicht dann deutlich heller ist, würde ich den kontakt reinigen, oder gegen nen industrieschalter austauschen

    Gruß
    Micha

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Bremslicht nimmt Leistung vom Rücklicht - das gehört so, dass das Rücklicht ausgeht, wenn das Bremslicht leuchtet.

    Die Rücklichtdrossel hat selbstverständlich nicht Null Ohm. Die Ladeanlage muss die richtige zum Fahrzeug sein, sonst funktioniert das Spiel zwischen Rücklicht, Bremslicht und Batterieladung nicht richtig. Auch das Lämpchen im Tacho muss das korrekte 6V 1.2W sein.

  15. #15
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Ich habe beide Kabelenden der Rücklichtdrossel abgezogen und den Durchgang mit meinem Multimeter im Ohmbereich gemessen. Da mein Rücklicht und die Tachobeleuchtung gehen, kann ich davon ausgehen, dass sie nicht defekt ist. Aber warum zeigt dann mein Messgerät 0 Ohm an? Das würde ja bedeuten, dass die Rücklichtdrossel kaputt ist und den kompletten Strom durchläßt.

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... oder dass dein Messgerät nicht viel taugt.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S53 Licht viel zu dunkel/Bremslicht geht nicht
    Von Christian300683 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.04.2012, 15:14
  2. Fahrlicht hinten zu hell, Bremslicht zu dunkel
    Von Fridolin93 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 09.01.2012, 21:50
  3. Antworten: 3
    Letzter Beitrag: 03.03.2011, 17:07
  4. bremslicht genauso hell wie rücklicht
    Von muenchner-schwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.05.2005, 13:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.