+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Rücklicht Kr 51/1 Rücklicht geht nicht


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.04.2011
    Ort
    Bremervörde
    Beiträge
    93

    Standard Rücklicht Kr 51/1 Rücklicht geht nicht

    Moin Moin

    Bei meiner Kr 51/1 geht das Rücklicht leider nicht.
    Die Schwalbe wurde im Winter restauriert.
    Folgende Teile wurden damals ausgetauscht:
    -Neuer Kabelbaum
    -Neues Rücklicht
    -Neue Ladeanlage
    -Restaurierter Motor eingebaut
    -Neue 6V / 5W Birne im Rücklicht
    -Neue 6V / 1,2 W Birne für die Tachobeleuchtung

    Wenn ich mein Prüfgerät am Kontakt vom Rücklicht anschlage, leuchtet dies.
    Im Umkehrschluss heißt es ja, dass Strom drauf ist ?!

    Mittlerweile hab ich die beiden Birnen noch mal ausgewechselt, leider immer noch ohne Erfolg.

    Es wäre ja nun ein ziemlich blöder Zufall,wenn ich 2 mal ne kaputte Birne eingebaut habe?

    Hat einer ne Idee ?

    Vielen dank und Viele Grüße

    Lenni Lenker

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja sorge für eine anständige Masse
    Immer schön den Auspuff freihalten

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Prüfe Dein Glühobst direkt an der Bakterie, dann weisst Du sicher, ob es lampt.

    Peter

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Peter hat Er das Buch ?
    Immer schön den Auspuff freihalten

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Peter hat Er das Buch ?
    Du solltest ihn fragen, nicht mich.
    Ich gehe davon aus, dass jeder SIMSON-Besitzer das zu seiner Mopete passende BUCH von Erhard Werner haben muss.
    Wer DAS BUCH nicht kennt, der hat die Welt verpennt.
    Allerdings werden dort die einfachen ekelektrischen Erkenntnisse vorausgesetzt.

    Peter

  6. #6
    Glühbirnenwechsler
    Registriert seit
    07.04.2011
    Ort
    Bremervörde
    Beiträge
    93

    Standard

    Er hat DAS BUCH ;-)!

    Nur leider bin ich in Sachen Elektrik nicht bis gar nicht bewandert ;-)!
    Ich bin sozusagen auf Kriegsfuß:-/

    Also eine externe Masse-Leitung zum Rücklicht hat eben leider nicht den gewünschten Erfolg gebracht.
    Ich werde Montag noch mal die Lampen prüfen...

    Wäre es möglich,dass der Kontakt am Zündschloss defekt ist?
    Da ich hinten am Rücklicht in der Fassung ja Saft habe, müsste er heile sein-stimmt´s ??

    Als ich eben am Zündschloss geprüft ( Prüflampe ) hab, ist die Schwalbe ausgegangen..
    schätzungsweise hab ichs falsch gemacht !

    naja,dann prüf ich Montag noch mal die Lampen...

    Danke Euch,
    Vg Lenni Lenker

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Wenn Du hinten an der Fassung guten Birnensaft mit einer Prüflampe feststellen kannst, dann ist entweder das Glühobst hin oder die Fassung oder das Glühobst haben Kontaktprobleme.
    Dann hilft Nachbiegen und/oder Kontaktreinigen mit einem Glasfaserradierer oder Kontaktspray.

    Peter

  8. #8
    Glühbirnenwechsler
    Registriert seit
    07.04.2011
    Ort
    Bremervörde
    Beiträge
    93

    Standard

    okay.
    Ich prüfe morgen mal alle Birnen die ich in letzter Zeit eingesetzt habe und werd dann möglicherweise mal Kontaktspray einsetzen...
    schönen Sonntag noch ;-)!

    Flo

  9. #9
    Glühbirnenwechsler
    Registriert seit
    07.04.2011
    Ort
    Bremervörde
    Beiträge
    93

    Standard

    Ich habe nun ein zusätliches Massekabel vom Massepunkt am Starterzug bis zum Rücklicht gelegt und die Glühbirnen überprüft.
    Leider alles ohne Erfolg.
    Wenn ich meine Prüflampe an das graue Kabel vom Rücklicht/ Massepunkt Bremslicht halte, leuchtet diese hell.
    Das heißt doch, dass am Rücklicht Saft ankommt?
    Ich habe die Birnen abermals gewechselt,..ohne Erfolg.
    Kann am Zündschloss etwas defekt sein?
    Da am Rücklicht ja Saft ankommt, denke ich das bis dahin eigentlich alles i.O. sein müsste?

    => Ich bin wirklich kein Freund der Elektrik, daher habt bitte etwas Nachsicht;-)

  10. #10
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Also, wenn das graue Kabel gegen Masse leuchtet, dann sollte das Rücklicht funktionieren.
    Aber im gleichem Moment darf der Bremslichtschalter nicht geschlossen sein, also kein Bremslicht leuchten.

    Das Rücklicht geht über klemme 58 Zündschalter zu 59a über Drossel zum Dreifachstecker am Zündschloss und da kommt es direkt von der Lichtspule grau/rot 59b.

    geht den überhaupt das Stopplicht?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von tagchen Beitrag anzeigen
    Also, wenn das graue Kabel gegen Masse leuchtet...
    Ohhh, LEUCHTKABEL, wie fein...

    Schau Dir mal die Fassung im Rücklicht genauer an, vielleicht ist da ein Kontakt verbogen.
    Wenn die Prüflampe zwischen grauem Kabel und DER MASSE AM RÜCKLICHT leuchtet, kann es nur noch daran liegen...

    Gruß Harald
    Schaltpläne und mehr unter www.moser-bs.de

  12. #12
    Glühbirnenwechsler
    Registriert seit
    07.04.2011
    Ort
    Bremervörde
    Beiträge
    93

    Standard

    Bremslicht funktioniert einwandfrei.
    Als ich die Prüflampe ( Anschluss Rücklicht,graues Kabel / Masse vom BREMSLICHT )angesetzt habe, war der Bremslichtschalter nicht betätigt, die Prüflampe leuchtete jedoch.Soweit so gut...

    Ich habe ein ganz neues Rücklicht verbaut und mir die Fassung eigentlich schon angeschaut- keine besonderen Auffälligkeiten :-? .
    Ich werd morgen noch mal ganz genau hinschauen, vll habe ich ja was übersehen.

    Auf jeden Fall macht ihr mir schon mal Mut,dass es wirklich nur noch eine Kleinigkeit sein kann :-)!

    Gruß Flo

  13. #13
    Glühbirnenwechsler
    Registriert seit
    07.04.2011
    Ort
    Bremervörde
    Beiträge
    93

    Standard

    Es leuchtet!!!
    Wenn ich ein extra Massekabel vom Massepunkt an der Ladeanlage,Stirnrohr oder vom Blinker zieh, dann tut sich nichts am Lämpchen.
    Wenn ich jedoch vom Massepunkt des Bremslichts zum Massepunkt Rücklicht überbrücke,...siehe da...SIE LEUCHTET!!!
    Tada! =)

  14. #14
    Glühbirnenwechsler
    Registriert seit
    07.04.2011
    Ort
    Bremervörde
    Beiträge
    93

    Standard

    Mir scheint so, als würde das Rücklicht nun sogar heller leuchtet als das Bremslicht...
    das ist eigentlich nicht normal, oder doch?
    Die Tachobeleuchtung funktioniert allerdings auch noch nicht..mhmm

  15. #15
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    normal ist das nicht.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 17.10.2012, 17:02
  2. Rücklicht geht nicht
    Von goooldi im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 13.05.2011, 09:35
  3. S50 Rücklicht geht nicht
    Von Poddix im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 02.07.2010, 22:09
  4. Rücklicht geht (nicht aus)
    Von Prof im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.05.2005, 08:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.