+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 18 von 18

Thema: Rücklicht leuchtet nicht, Ladespule defekt?


  1. #17
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    1) Wenn die Lampe von der Tachobeleuchtung nicht funktioniert, fetzt es dir über kurz oder lang das Rücklicht weg.

    2) Durch den Schlauch wird die Luft angesaugt. Bei der /1 wäre am oberen Ende noch der Luftfilter.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  2. #18
    Zündkerzenwechsler
    Registriert seit
    08.03.2013
    Beiträge
    28

    Standard

    Ach krass, das ist also der "Ansaugtrichter"
    Verrückt, würde die Schwalbe gute 100km/h schneller sein, könnte man daraus bestimmt ein nettes RamAir System bauen.
    Dann schau ich mich mal nach einer neuen Tachobirne um.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Simson KR 51/1 Rücklicht leuchtet nicht
    Von Hercules im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 13.04.2012, 19:15
  2. Kein Rücklicht und Bremslicht. Ladespule defekt?
    Von MrMercury im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.08.2009, 14:48
  3. Rücklicht leuchtet dauerhaft und das Bremslicht geht nicht.
    Von JulianM im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 24.03.2009, 21:17
  4. Rücklicht leuchtet ständig, Bremslicht geht nicht :-(
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.08.2004, 23:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.