+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 36

Thema: Rücklicht macht mucken


  1. #1
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard Rücklicht macht mucken

    Hi zusammen,

    ich brauche mal eure Hilfe - mein Rücklicht ist falsch verkabelt, glaube ich wenigestens. Alle Lichter gehen - auch das Bremslicht. Einzig und allein das Rücklicht bleibt dunkel (Birne ist heile, Kontakte sind okay).

    ABER - das graue Kabel geht in den Zündschalter... von da sollte dann ja ein s/w in die Ladeanlage gehen...aber das s/w-Kabel das mit dem grauen verbunden ist geht in den Abblendlicht-Schalter...ist dat richtig so?

    Wenn nicht - wie sieht die Ladenanlage aus und wo ist sie? Ich vermute, dass das was falsch zusammengesteckt ist - aber selbst mit dem Plan von Net-Harry kriege ich das nicht hin.

    Unten am Zündschloss sind ja verschiedene Bezeichnungen je "Ausgang" - kann mir jemand sagen, wo das Rücklicht dran muss? Welches S/w Kabel ist falsch...?

    Es handelt sich übrigens um eine KR 51/1 K aus dem Jahr 78...

    Danke!

    PS: Wie fixiere ich eigentlich die Bremsschalter-Schraube..mit den Muttern hält das nicht so recht...

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard


    Das graue Kabel geht an Kl. 58 am Zündshcloss vonda ab sollte es auf auf 59b geschaltet werden. Hier steckt eins (es gibt 2) der GRAU/SCHWARZ en Kabel der Ladeanlage.
    Halte das graue Kabel des Rücklichtes einfach mal Batterie + , das Rücklicht sollte leuchten (wenn Batterie voll) .
    Wenn in der Verkabellung wirklich der Wurm drinn ist...... raus mit dem ganzen Baum (evt. dann gleich neu). Und neu verkabeln. Dann hast du auch jedes Kabel mal gesehen und weißt wo du was hingesteckt hast.
    Solltest du das nicht schaffen mithilfe von Harry´s Schaltpläne... such dir jemanden der das kann. Ich kennt wirklich keine einfacheren zulesenden Schaltpläne als diese. Jeder sollte damit klar kommen auch ohne Technisches Verständniss. Das ist doch wie Malen nach Zahlen.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    ok...meine neue Birne von MZA geht nicht mal, wenn ich die direkt an die Batterie anklemme. Ist doch zum Kotzen so was. Durch isses nicht, das würde man ja sehen - aber sie ist wohl trotzdem kaputt.

    Habt ihr ne Idee, wo man Birnen herbekommt, ohne sich die zu bestellen? Welche Händler führen noch normalerweise 6v-Birnen?

    Die Verbabelung sollte jetzt wohl gehen - ein genaueres Lesen vom Schaltplan von Net-Harry macht dann doch manchmal sinn...

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    in ganz normalen rollermärkten haben die auch häufig birnen mit 6 v. auch louis hat diese. allerdings führen die häufig die marke narva nicht. und da unsere mopeds ziemlichen drehzahlabhängigen schwankungen unterliegen, halten andere birnen nicht lange

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Chris1001
    ...meine neue Birne von MZA geht nicht mal, wenn ich die direkt an die Batterie anklemme...
    ...aber Deine Batt hat 6V, oder...?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #6
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    :) ja...die Bremslicht-Birne brannte auch beim direkt-anklemmen ganz brav.

  7. #7
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    mist. Neue Birne hat auch keene Lösung gebracht. Kann es was mit den Sicherungen zu tun haben?

    Die Spule müsste ja ok sein, sonst würde ja auch das bremslicht nicht funktionieren...

    Hat noch jemand ne Idee?

  8. #8
    Zündkerzenwechsler Avatar von Lance
    Registriert seit
    13.04.2007
    Ort
    Ruhrpott
    Beiträge
    44

    Standard Re: Rücklicht macht mucken

    Zitat Zitat von Chris1001
    PS: Wie fixiere ich eigentlich die Bremsschalter-Schraube..mit den Muttern hält das nicht so recht...
    Hatte das Problem auch, mittlerweile hab ich die "Bremsschraube" erneuert, aber mit einer zweiten Mutter oder einer selbstsichernden Mutter geht´s auch...
    Ich möchte im Schlaf sterben wie mein Opa!
    Nicht schreiend und heulend wie sein Beifahrer

  9. #9
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    danke, lance...werde das mal mit den selbstsichernden Muttern versuchen. Gibt es eigentlich einen Trick, wie man da ran kommt? Da sind 1000 Sachen im Weg, ein direkter zugriff mit Schraubenzieher und/oder Schraubenschlüssel ist nicht möglich.

    Zum Rücklicht: Ich bin so langsam mit meinem Latein am Ende - wenn ich das graue Kabel an Batterie+ halte geht nix. Es geht auch nichts, wenn ich Batterie+ direkt an den Kontakt im Rücklicht halte. Massekontakt ist auf jeden Fall vorhanden, habe sogar an den Masse-"Stecker" ein anderes Kabel gemacht und das andere Ende von diesem Kabel an diverse andere Massepunkte (Rahmen / Auspuff) gehalten während der +-Pol der Batterie an der Birne angeschlossen war...

    Sehr komisch das alles...

  10. #10
    Zündkerzenwechsler Avatar von Lance
    Registriert seit
    13.04.2007
    Ort
    Ruhrpott
    Beiträge
    44

    Standard

    Die Bremsgeschichte hab ich erstmal exakt eingestellt und zum "Anziehen" das Rad nochmal ausgebaut.

    Deine Rücklichtbirne würde ich mal direkt an + und - der Batterie anschließen - ohne irgendwas dazwischen - oder: Versuchs mal mit nem Durchgangsprüfer (ob die Birne heil ist). Ansonsten mit nem Spannungsprüfer verfolgen bis wo die 6V anliegen. Irgendwo werden sie ja scheinbar unterbrochen (falls die Birne i.O. is)...
    Ich möchte im Schlaf sterben wie mein Opa!
    Nicht schreiend und heulend wie sein Beifahrer

  11. #11
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    Also, die Birne ist auf jeden FAll ok - wie gesagt, direkt an der Batterie brennt sie. Nur die Masse macht Mucken... wie gesagt, wenn nur + angeschlossen ist geht nix, auch nicht direkt an der Lampe/Fassung. Nur mit dem - der Batterie geht was.

  12. #12
    slu
    slu ist offline
    Kettenblattschleifer Avatar von slu
    Registriert seit
    19.04.2003
    Ort
    Neumarkt
    Beiträge
    596

    Standard

    Hi,
    ich hatte das Problem auch einmal. Bei mir lag es daran, dass ich dei Schwalbe neu aufgebaut und lackiert hatte. Auch die Stelle, wo unter der Sitzbank der Panzer mit dem Rahmen verschraubt ist (eine Schraube). War schön isoliert (weil Lack) und daher keine Masse am Rücklicht. Kontrollier doch mal die Schraubverbindung unter der Sitzbank und schau auch nach den Befestigungsschrauben der Lampe selber - nicht, dass die auch nur ungenügenden Kontakt zum Panzer haben...

    Viel Erfolg!
    slu

  13. #13
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    so, bin jetzt erst dazugekommen wieder ein bißchen zu schrauben.

    Das mit dem Lack war ne gute Idee, hat aber leider nicht geholfen. interessanterweise brennt das Rücklicht übrigens jetzt, nachem ich das Massekabel (braun) vom Bremslichtschalter (der ja im MOment noch nicht richtig eingestellt ist und deshalb das Bremslicht immer an war) mal probehalber als Masse an das Rücklicht angeschlossen habe. *wunder*

    Also ist doch was mit dem Massekontakt. Wo sind da (ausser am Lack des Panzers) erfahrungsgemäß die schwachstellen?

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zieh' Dir ein zusätzliches Kabel von der Rücklichtmasse zur Motormasse oder zum Massepunkt am Rahmenstirnrohr...dann klappts auch mit dem Rücklicht... :wink:
    Gruß aus Braunschweig

  15. #15
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    so-hatte nu mal wieder Zeit zu Basteln.

    Habe alle Kabel zum Brems-/Rücklicht erneuert und auch ein Massekabel für das Rücklicht zum Massepunkt am Motor gezogen - und dann wurde es interessant.

    Brems- und Rücklicht gehen, ABER: Die Blinker gehen nicht mehr (bzw nur 2 -3 Mal, immer schwächer werdend), die TAchobeleuchtung ist immer an, auch wenn das Licht nicht an ist, die Leerlaufanzeige leuchtet bei eingeschaltetem Licht permanent in jedem Gang.

    Wenn ich das Massekabel vom Rücklicht wieder abmache und an einen Massepunkt am Rahmen halte, brennt das Bremslicht permanent.

    Was so ein Massekabel nicht alles ausmachen kann...

  16. #16
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von Chris1001
    ...Die Blinker gehen nicht mehr (bzw nur 2 -3 Mal, immer schwächer werdend), die TAchobeleuchtung ist immer an, auch wenn das Licht nicht an ist, die Leerlaufanzeige leuchtet bei eingeschaltetem Licht permanent in jedem Gang.....(
    Überprüfe mal Deine Elektrik nach dem passenden Schaltplan auf meiner HP... miß mal die Spannung an Deinem Akku...:wink:
    Gruß aus Braunschweig

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. schwalbe macht nur mucken
    Von macker im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.07.2007, 13:58
  2. SR50 macht Mucken
    Von g-style im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 03.05.2007, 18:12
  3. Blinker macht Mucken
    Von Tanja im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.10.2005, 18:48
  4. Schwalbe macht Mucken
    Von Duke im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 02.05.2005, 17:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.