+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Rücklicht macht nicht das was es sollte


  1. #1

    Registriert seit
    16.11.2013
    Beiträge
    9

    Standard Rücklicht macht nicht das was es sollte

    Hallo zusammen,

    Ich habe ein kleines Problem mit meinem Rücklicht meiner KR51, zumindest glaube ich das.
    Da das alte kaputt war habe ich mir ein neues bestellt, in eckiger Originalform. Darin waren zweimal die gleichen Birnen für Rück- und Bremslicht, jeweils eine 12V Birne (Watt weis ich grade nicht mehr).

    Nun meine erste Frage, welche Birnen gehören dort original rein? Habe meinen Kabelbaum erneuert, ist aber einer von der KR51/1. Gibt es unterschieder der beiden Modelle?

    Als ich die Birnen laut Schaltplan rein gemacht habe hat es mir das Rucklicht zersemmelt.

    Derzeit leuchten beide Birnen immer, wenn ich bremse leuchtet nur das Stoplicht, aber heller.
    Wenn ich das Gehäuse auf Masse halte leuchtet ebenfalls nur das Stoplicht.

    Alles wurde nach meinem Schaltplan verkabelt. Gibt es da einen Unterschied zwischen KR51 und KR51/1 Verkabelung?

    Oder liegt mein Fehler ganz woanders?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hol Dir mal bitte vom net-harry (und nur von dort) den passenden Schaltplan.
    Dort siehst Du, dass original fürs Rücklicht (unten) 5W, fürs Bremslicht (oben) 18Watt 6 Volt Glühobst verwendet wird.
    Wenn die Lichtspulen und das Polrad noch die sind, die reingehören und die Schlusslichtdrossel, sowie die Tachobeleuchtung funktionieren, dann sollte nix durchbrennen.
    Es ist auch "normal", dass das Rücklicht beim Bremsen aus geht.

    Peter

  3. #3

    Registriert seit
    16.11.2013
    Beiträge
    9

    Standard

    Habe glaub ich das Problem gefunden.
    Unzwar gehen nach meinem Schaltplan 4 Kabel nach hinten, bei dem richtigen nur 3.
    Anscheinend muss das Massekabel (schwarz) weg, sodass nur über das Gehäuse Masse gezogen werden kann.

  4. #4

    Registriert seit
    16.11.2013
    Beiträge
    9

    Standard

    Okey, doch nicht.
    Habe das Kabel mal abgezogen aber dann ging einfach nur das Rücklicht nicht mehr.
    Als ich es wieder angesteckt habe und mal ein wenig Gas gegeben habe ist die Tachobirne durchgebrannt (welche immer beim Bremsen ausging). Jedoch funktioniert mein Rücklicht nun einwandfrei, bis auf dass ich als Rücklicht eine 12V 10W Birne drinne habe.

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Error3991 Beitrag anzeigen
    Okey, doch nicht.
    Wirkung:
    Als ich es wieder angesteckt habe und mal ein wenig Gas gegeben habe ist die Tachobirne durchgebrannt (welche immer beim Bremsen ausging).
    Ursache:
    Jedoch funktioniert mein Rücklicht nun einwandfrei, bis auf dass ich als Rücklicht eine 12V 10W Birne drinne habe.
    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Tachobeleuchtung und Rücklicht sind parallel geschaltet. Als du die Leitung für das Rücklicht abgezogen hast, stieg die Spannung und die arme Birne für die Tachobeleuchtung bekam zuviel ab. Das hat sie geschädigt und kurz darauf hat sie das zeitliche gesegnet, bzw. wurde schon beim Abziehen des Steckers unbemerkt zerstört. Ergo spätestens nach dem Wiederanschließen des Rücklichts und einem Gasstoß war dann ende mit der Tachobeleuchtung.
    Rein gehört ins Rücklicht eine 6V/5W Birne. Eine 12V/10W leuchtet nicht hell genug.

    --
    Ma

  7. #7
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    864

    Standard

    Ist das ein von diesen komischen Repro-Rücklichtern mit gemeinsamer Masseversorgung für Brems- und Schlußlicht?
    Mädels? Hübsch müssen sie sein, hübsch. Charakter haben wir selbst.

  8. #8

    Registriert seit
    16.11.2013
    Beiträge
    9

    Standard

    Ja es ist ein replikateil, es gehen jedoch insgesamt 4 Kabel an das Rückichlicht.
    Ich habe mir grade mal die richtigen Birnen bestellt, die laut Plan reingehören.
    Ich hasse es mit Original und und Nachbaumüll zusammen zu arbeiten..

    Ich hatte mal die richtigen Birnen hinten drin, da ist mir aber das Rücklicht durchgeschmort. Kann das daran liegen, dass ich eine 1,2W Tachobirne drin hatte?

  9. #9
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    864
    Mädels? Hübsch müssen sie sein, hübsch. Charakter haben wir selbst.

  10. #10
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Was meinst du mit "durchgeschmort"?

  11. #11

    Registriert seit
    16.11.2013
    Beiträge
    9

    Standard

    Mit durchgeschmort meine ich Exitus.

    Zur Zeit sieht es so aus, dass alles funktioniert (bis auf die Tachobirne, da kaputt), solange das Rücklichtgehäuse keine Masse vom Rahmen oder Panzer bekommt. Ist auch eigentlich kein Problem, werde beim Anbau einfach dafür Sorgen, dass es keine Masse bekommt.

    Meiner Meinung nach wird das Rücklicht bei hohen Drehzahlen jedoch gefährlich hell, ist aber noch die 12V/10W Birne drin.

  12. #12
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von Error3991 Beitrag anzeigen
    Mit durchgeschmort meine ich Exitus.
    Du machst es einem aber auch schwierig. Birnen brennen durch, Leitungen können schmoren. Ich vermute, du meinst die Birne?

  13. #13

    Registriert seit
    16.11.2013
    Beiträge
    9

    Standard

    Ja die Birne ist durchgebrannt.
    Ich werde heute mal messen wieviel an den einzelnen Birnen an Spannung ankommt.

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 17.10.2012, 17:02
  2. Rücklicht macht mucken
    Von Chris1001 im Forum Technik und Simson
    Antworten: 35
    Letzter Beitrag: 09.04.2008, 10:23
  3. Rücklicht sollte, tut aber nicht ...
    Von christian_obst im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 18.03.2007, 23:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.