+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: rücklicht nur im standgas


  1. #17
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    Original die 8871.6/1,die.5 ist für die /L geht aber auch

    mfg

  2. #18
    Zündkerzenwechsler Avatar von lemore
    Registriert seit
    24.04.2007
    Beiträge
    38

    Standard

    super. danke.

  3. #19
    Zündkerzenwechsler Avatar von lemore
    Registriert seit
    24.04.2007
    Beiträge
    38

    Standard

    hallo,
    an der rücklichtdrossel liegt es auch nicht. hab sie ausgetauscht: es ändert sich nix.
    aber eins ist mir aufgefallen:
    das problem, dass das rücklicht nur im standgas brennt ( und auch das nur schwach) ist weg, wenn ich den scheinwerfer vom zündschloss abstecke.
    vielleicht liegts am zündschloss, hab ich mir gedacht.
    kann aber,glaube ich, auch nicht sein, denn wenn ich den scheinwerfer ohne zündschloss anschliese (taglichtschaltung): selbes Problem.
    auch wenn ich das rücklicht auf Tagfahrschaltung umstelle, also stecker 58 und 59b am zünschloss abstecke und direckt verbinde: solange der scheinwerfer brennt, geht mein rücklicht nicht
    bitte helft mir
    lemore

  4. #20
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Das hört sich fast so an, als ob Deine Grundplatte (oder Lichtspule) eine schlechte Masseverbindung zum Rahmen hat...
    Hast Du ein separates Massekabel von der Zündspule zum Motorblock ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #21
    Zündkerzenwechsler Avatar von lemore
    Registriert seit
    24.04.2007
    Beiträge
    38

    Standard

    hallo,
    ja hab ich.

  6. #22
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Aber das Bremslicht geht problemlos ?
    Verschaltung der Rücklichtdrossel OK ?
    Klemm' doch mal testweise eine Rücklichtlampe direkt an den Ausgang der Rücklichtdrossel und an Motormasse.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  7. #23
    Zündkerzenwechsler Avatar von lemore
    Registriert seit
    24.04.2007
    Beiträge
    38

    Standard

    Hi,
    bremslicht geht.
    verdrahtung rücklichtdrossel müsste eintlich auch passen.
    wenn ich das eine grau/schw kabel von der rücklichtdrossel vom stecker 59b abziehe und direkt an eine lampe halte und masse über motor, dann gehts. ???
    bringt uns das weiter?
    gruß
    lemore

  8. #24
    Zündkerzenwechsler Avatar von lemore
    Registriert seit
    24.04.2007
    Beiträge
    38

    Standard

    hallo,
    sorry.
    hab vorher zu wenig gas gegeben.
    auch bei direkt von der drossel zur lampe und dann direkt zum motor tritt der gleiche fehler auf.
    hilfe
    lemore

  9. #25
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Welche Ladeanlage ist verbaut ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  10. #26
    Zündkerzenwechsler Avatar von lemore
    Registriert seit
    24.04.2007
    Beiträge
    38

    Standard

    hi,
    die 8871.6/1 nagelneu
    lemore

  11. #27
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    ...ja, Ladeanlage passt....

    Seltsam, seltsam...Lampe hat auch 6V/5W, oder ?
    Bremslicht ist definitiv aus ?
    Andere Seite der Schlußlichtdrossel geht an den Dreifachkontakt, wo auch das Bremslicht abgeht ?
    Hast Du die Möglichkeit, die Spannung an dem Dreifachkontakt wie am Rücklicht zu messen ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  12. #28
    Zündkerzenwechsler Avatar von lemore
    Registriert seit
    24.04.2007
    Beiträge
    38

    Standard

    hallo,
    lampe passt.
    2tes kabel von der drossel geht zum 3fachstecher.
    auch am 3fachstecker: kabel zum bremslicht und kabel zur zündung bzw. zur verteilung.
    messen kann ich leider nix.
    das bremslicht geht seit gestern mal wieder nicht mehr. ist sicher der schalter in der hinterradbremse.
    problem war aber genauso als das bremslicht noch funktioniert hat.
    gruß
    lemore

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Rundes Rücklicht gegen eckiges Rücklicht tauschen beim SR50/
    Von Rollerfahrer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2011, 14:48
  2. Rücklicht zu dunkel bei Standgas
    Von Jan-23 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 06.06.2005, 16:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.