+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Rücklicht Probleme


  1. #1

    Registriert seit
    03.08.2015
    Beiträge
    8

    Standard Rücklicht Probleme

    Mahlzeit zusammen ☺


    Ich hab folgendes Problem.

    Ich hab ein S 51 Unterbrecher auf 12 Volt und das Rücklicht geht nur auf Standlicht.
    Mit Elba und Ewr zusammen funktioniert es aber es kommen nur 3 Volt an. Also nahezu kein Licht.
    Von der Spule gemessen (rot grauer Draht) kommt fast nix an wenn sie läuft. Mit Elba und Gleichrichter geht alles super außer Rücklicht. Ich hab 2 Zündschlösser, 2 Elba , 2 Ewr, 2 Grundplatten und mehrere Spulen probiert. Immer das gleiche. Mit der 6 V Ladeanlage geht das Rücklicht. Kommt aber a kein Ladestrom an. 1,4 Volt. Komisch. Alles mit Multimeter gecheckt. Passt alles.

    Hiiilfeeeee ☺

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Hiiilfeeeee.

    Welche S51-Variante ist es denn g.e.n.a.u.?
    Welche Schaltpläne vom net-harry liegen den verschiedenen Versuchen zu Grunde?

    Unterbrecher und EWR zusammen wundert mich.

    Peter

  3. #3

    Registriert seit
    03.08.2015
    Beiträge
    8

    Standard

    Ich glaube S 51 B1 Baujahr 1984.
    Die Schaltpläne hab ich von moser-bs.
    Das Ewr war auch nur eun Versuch da ich alles probieren wollte um das Problem zu beseitigen.
    Jetzt ist nur Elba und ein Brückengleichrichter verbaut.
    Funktionert alles außer Rücklicht.
    Ich hab heute noch probeirt das zu überbrücken. Motor laufen lassen mit Licht und das Kabel + vom Rücklicht auf die Batterie + gehalten. Geht auch nicht. Aber Standlicht geht.

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Hast Du mal die Masse vom Rücklicht geprüft oder ne andere "Birne" versucht?
    Manchmal ist der Glühfaden heile und es leuchtet trotzdem nicht..

    LG Kai d:)

    EDIT: Ach nee, vergiss es. Ich lese gerade "auf Standlicht ging das Rücklicht".
    Dann ist da am ZüLiScha oder Verbinder was falsch angesteckt..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5

    Registriert seit
    03.08.2015
    Beiträge
    8

    Standard

    Ja klar. Alles gecheckt. Wie gesagt, Standlicht über Batterie geht ja auch.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Funktioniert das Bremslicht?
    Wenn ja, dann prüfe am ZüLiScha Klemme 59b ob dort ein grau/schwarzes Kabel von der Schlusslichtdrossel ankommt und bei laufendem Motor auch guter Birnensaft mit einer Prüflampe festzustellen ist.

    Peter

  7. #7

    Registriert seit
    03.08.2015
    Beiträge
    8

    Standard

    Schluslichtdrossel?
    Was ist denn das?
    59b hab ich gar nix drauf.

    Ach ja sorry.
    Bremslich funktioniert tadellos.

    Bitte "Bearbeiten"-Funktion nutzen - Zschopower

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Die Schlusslichtdrossel ist zusammen mit der Ladeanlage in einem "Bauteil" integriert. Sie drosselt den Strom zum Rücklicht und zur Tachobeleuchtung um zu verhindern, dass beide durchbrennen.
    Die beiden grau/schwarzen Kabel gehören zur Schlusslichtdrossel. Eins wird an den dreifach-Verteiler am ZüLiScha angeschlossen, eins kommt an 59b.

    Du hast den Schaltplan nicht verstanden oder zumindest nicht vollständig bei der Verkabelung umgesetzt.

    Peter

  9. #9

    Registriert seit
    03.08.2015
    Beiträge
    8

    Standard

    Ach das meinst du.
    Das Teil ist aber bei der Benutzung von Elba und Gleichrichter nicht vorgesehen laut Schaltplan.
    Außerdem ist das dachte ich auch nur für 6V Anlage ausgelegt.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Oh pardon, das hatte ich übersehen, weil Du S51 B1 als Fahrzeug genannt hast.
    Nach welchem Schaltplan hast Du denn verdrahtet?

    Peter

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    @dorbenni

    Hast Du vielleicht so verkabelt ?
    http://www.a-k-f.de/moser/s51-1b.pdf

    Hier hat´s 12V Unterbrecher mit ELBA und Brückengleichrichter
    Da ist dann auch Rücklicht mit Standlicht zusammen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12

    Registriert seit
    03.08.2015
    Beiträge
    8

    Standard

    Ich habe den Plan von moser-bs genommen. S51 1-B mit 12V Unterbrecheranlage.
    Einzige Änderung meinerseitz war, nachdem ich verstanden hatte wie das Zündschloss funktioniert, Standlicht anzuklemmen. Das ist nämlich auf dem Plan nicht mit drauf. Zumindest nich auf der letzten Schalterstufe.

  13. #13

    Registriert seit
    03.08.2015
    Beiträge
    8

    Standard

    Ja Kai. Genau den

  14. #14

    Registriert seit
    03.08.2015
    Beiträge
    8

    Standard

    Erfolg. Ich hab die Schlusslichtdrossel probehalber mit rein geklemmt über Sicherung. Und siehe da es klappt.

    Danke euch für eure Tipps und Hilfe.

    Da kann ich am Wochenende beruhigt mit Moped und Anhänger zelten fahren ��

+ Antworten

Ähnliche Themen

  1. Probleme mit dem Habicht Rücklicht
    Von Schnucki im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.11.2015, 08:06
  2. Probleme mit Rücklicht und Bremslicht bei S 51 B 1-4
    Von Timbo_aus_Augsburg im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 23.06.2012, 22:05
  3. Kr 51/1: Probleme mit dem Rücklicht
    Von Nanami im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 28.02.2012, 22:54
  4. probleme mit dem rücklicht
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.12.2005, 10:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.