+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Rücklicht Schwalbe


  1. #1

    Registriert seit
    13.10.2008
    Beiträge
    1

    Standard Rücklicht Schwalbe

    Hallo,

    das Rücklicht meiner Schwalbe 51/1 (6V Anlage) brennt im Leerlauf o.k., wenn ich aber Gas gebe wird es drehzahlabhängig langsam immer dunkler und leuchtet bei höheren Drehzahlen gar nicht mehr. Gesamte Elektrik so weit o.k., Bremslicht funktioniert (Rücklicht geht wie es sein muss aus), die neu eingebaute Batterie bekommt Ladestrom. Tachobirne derzeit defekt. Wenn ich die Batterie abklemme, leuchtet das Rücklicht auch beim Gasgeben weiter bzw. wird logischerweise sogar etwas heller. Kennt jemand diesen Effekt? Zieht die (über Ladegerät vorher vollgeladene) Batterie drehzahlabhängig zu viel Ladestrom, der dem Rücklicht dann fehlt? Ist es der Laderegler? Wo kann der Fehler liegen?

    Danke für Tips

    Thomas

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Als erstes erneuere das Tacholicht dort gehören 6V 1,2 Watt rein und im Rücklicht 6V 5Watt, beides hängt zusammen.
    Dann probier nochmal.

    Ansonsten benutze die Suche: Ladeanlage prüfen

    oder schau bei www.moser-bs.de vorbei.

    Gruß
    schrauberwelt

  3. #3

    Registriert seit
    15.04.2014
    Beiträge
    8

    Standard

    Hallo,
    hier ist ja lange nichts passiert. Ich habe seit einiger Zeit dasselbe Problem und mich würde mal interessieren, ob und, wenn ja, wie du es gelöst hast, bzw. wo der Fehler lag. Die Antwort von schrauberwelt hat leider nicht geholfen.
    Wenn sonst jemand eine Vermutung hat, woran es liegen könnte, freue ich mich natürlich über jede Hilfe.

    Viele Grüße

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Viele Grüße,

    danke dass Du die Suchfunktion erfolgreich genutzt hast, auch wenn der Erfolg nur ein halber war.

    Ich könnte mir vorstellen, dass der beschriebene Effekt eventuell, vielleicht, möglicherweise daher kommen könnte, dass die Schlusslichtdrossel dort angeschlossen wurde, wo die Ladedrossel hingehört und andersrum.

    Peter

  5. #5

    Registriert seit
    15.04.2014
    Beiträge
    8

    Standard

    Vielen dank für die schnelle antwort, es ist allerdings alles korrekt angeschlossen nach dem Schaltplan von moser-bs.de (ich habe eine 51/2N). Habe übrigens fast die komplette Elektrik der Schwalbe ausgetauscht, da vorher nichts als der Scheinwerfer funktionierte und mir das Kabelgewirr mit tausenden Flickstellen als Anfänger zu unübersichtlich war.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hat denn das Rücklicht nach dem Umbau schon mal so funktioniert, wie es soll?

    Peter

  7. #7

    Registriert seit
    15.04.2014
    Beiträge
    8

    Standard

    Ja, bis die Batterie kapput war, weil ich wahrscheinlich eine falsche ladeanlage verbaut hatte, lief das Rücklicht. Nachdem ich die Batterie ersetzt habe funktionierte das Rücklicht gar nicht mehr. Nachdem dann auch die Ladeanlage getauscht wurde, trat das oben beschriebene Problem auf.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hast Du denn die g.e.n.a.u. passende Ladeanlage verbaut?
    DAS BUCH auf Seite 206ff verrät Dir, welches der richtige Typ ist.

    Das Wiki ist auch aussagefähig.

    Peter

  9. #9

    Registriert seit
    15.04.2014
    Beiträge
    8

    Standard

    Ja, ich habe die Ladeanlage mit der Nummer 8871.6/1.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Frecher Salamander Beitrag anzeigen
    Ja, ich habe die Ladeanlage mit der Nummer 8871.6/1.
    Die ist doch für die KR51/2 N oder E. Das erklärt evtl. schon alles.
    Für die 51/1 brauchst Du 8871.1
    Siehe Wiki: Ladeanlage


    Peter

  11. #11

    Registriert seit
    15.04.2014
    Beiträge
    8

    Standard

    Zitat Zitat von Frecher Salamander Beitrag anzeigen
    ... (ich habe eine 51/2N) ...
    Habe es am Anfang vergessen zu erwähnen

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Frecher Salamander Beitrag anzeigen
    Habe es am Anfang vergessen zu erwähnen


    Dann wird die Batterie den guten Birnensaft wegsaufen.
    Klemm die mal ab und an ihrer Stelle eine 2w Prüflampe an.
    Wie verhält es sich dann?

    Peter

  13. #13

    Registriert seit
    15.04.2014
    Beiträge
    8

    Standard

    Wenn ich die Batterie abklemme leuchtet das Rücklicht konstant, allerdings nicht sehr hell. Habe es aber ohne eine Prüflampe gemacht, sondern nur abgeklemmt.

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Die Prüflampe soll eine Belastung simulieren.

    Vielleicht ist es ja viel einfacher: die Masseverbindung vom Motor an die verschiedenen Massepunkte taugt nüscht. Zieh einfach mal zusätzliche Massekabel, mindestens eines zum Rücklicht.

  15. #15

    Registriert seit
    15.04.2014
    Beiträge
    8

    Standard

    Das versuche ich morgen noch mal, ich melde mich dann wieder hier.
    Danke für die Hilfe erstmal.

  16. #16

    Registriert seit
    15.04.2014
    Beiträge
    8

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Vielleicht ist es ja viel einfacher: die Masseverbindung vom Motor an die verschiedenen Massepunkte taugt nüscht. Zieh einfach mal zusätzliche Massekabel, mindestens eines zum Rücklicht.
    Das war es leider auch nicht.

+ Antworten

Ähnliche Themen

  1. Schwalbe KR 51 / 1 Rücklicht
    Von kani123 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 03.09.2010, 21:29
  2. Schwalbe KR 51/2 mit 12V Rücklicht????
    Von ridgeracer im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 25.06.2009, 08:25
  3. Schwalbe Rücklicht
    Von koeton im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.09.2008, 14:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.