+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Rücklicht und Tachobel gehen nicht, Zündschloss kaputt?


  1. #1

    Registriert seit
    19.08.2011
    Beiträge
    4

    Standard Rücklicht und Tachobel gehen nicht, Zündschloss kaputt?

    Hallo,
    bei mir funktionieren seit einer Weile Tachobel und Rücklicht nicht mehr auf Schalterstellung 2. Bei Schalterstellung 3 ist alles normal.
    Beide Kabel gehen beim Zündschloss in die 58 oder so, was auch richtig geklemmt ist.
    Da es auf der 3 geht, müssen Kabel etc. i.O. sein und die Birnen auch.

    Daher meine Fragen: 1. Woher bekommt die 58 ihren Strom auf stellung 2? (lichtmaschine ist eig. auch richtig geklemmt. habe aber noch nicht im motor nachgesehen
    und noch eine andere: muss die Standlichtbirne auf Stellung 2 vorn auch brennen?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    1) Von was für einem Fahrzeug reden wir hier?
    2) Wie nummerierst du die Schalterstellungen durch? Mal davon ausgehend, dass 1= Aus, 2=Zündung, 3=Zündung + Licht. 4=Parklicht ist, wäre deine Beobachtung völlig normal. Denn wenn's Licht nicht an ist, brennen logischerweise auch Tachobeleuchtung und Rücklicht nicht.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    19.08.2011
    Beiträge
    4

    Standard

    1) oh^^ ganz verpennt eine Simson S 51 B2-4
    2) also ich nummeriere von 0 an...
    Also Zündung aus=0
    Zündung ein=1
    Licht ein=2
    Standlicht=3

  4. #4
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Vielleicht ist die Lichtspule oder die Schlusslichtdrossel in der Ladeanlage kaputt.

    Grüße,
    Schwalbenchris

  5. #5

    Registriert seit
    19.08.2011
    Beiträge
    4

    Standard

    Was ist das?`Wo ist das? und wie kann ich testen, ob es kaputt ist

  6. #6
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Rot/graues Kabel (Lichtspule) vom Zündschloss abziehen. Prüflampe zwischen Klemme und Masse hängen. Leuchtet die Lampe kommt Strom.
    Gleiches mit schwarz/grauem Kabel (Schlusslichtdrossel) von Klemme 59b machen.

    Motor muss dabei laufen!

    Grüße,
    Schwalbenchris

    EDIT: Oder du klemmst mal das schwarz/graue Kabel von 59b mit dem grauen von 58 bei laufenden Motor zusammen. Wenn die Birnen dann leuchten ist der ZüLiScha kaputt.

  7. #7

    Registriert seit
    19.08.2011
    Beiträge
    4

    Standard

    Hallo,
    schon einmal danke für die Hilfe :)
    also beim Rot-Grauen leuchtete die Lampe
    beim Schwarz-Grauen von 59b aber nicht
    59b mit dem grauen von 58 passiert auch nix (lampen aus)

    also scheint das schwarz-graue keinen saft zu liefern, oder? bzw schlusslichtdrossel kaputt, oder?
    was kann man dagegen tun?

    PS: hab als notlösung erstmal das rücklicht mit beim vorderlicht rangeklemmt^^
    ich weiß, dass das vllt nciht so gut ist... aber naja
    und außerdem gehts rücklicht dann auf stellung 3 nicht mehr^^

+ Antworten

Ähnliche Themen

  1. Blinker, Rücklicht und Bremslicht gehen nicht:-(
    Von Stuessy2000 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 07.03.2014, 19:05
  2. Rücklicht+Tachobel gehn net / Stopplicht leuchtet dauer
    Von Vier8telcu im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.10.2008, 11:53
  3. Bremslicht. Rücklicht, Blinker gehen nicht
    Von gofter im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.03.2007, 21:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.