+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Rücklicht+Tachobel gehn net / Stopplicht leuchtet dauer


  1. #1
    Schwarzfahrer
    Registriert seit
    27.10.2008
    Beiträge
    14

    Standard Rücklicht+Tachobel gehn net / Stopplicht leuchtet dauer

    Hallo liebe Simsonianer,

    ich habe seit kurzem eine KR51-2l, einzig die Elektrik musste ich noch machen.
    Ich habe (noch) keine Batterie und man sagte mir, dass somit kein Blinker, die Parkleuchte und die Hupe nicht funktionieren.
    Ist dies richtig?

    Folgendes funktioniert einwandfrei:
    Zündung, ein und aus; Licht ein aus Parkleuchte (solang bis der Motor steht da keine batterie), Lichthupe, Fernlicht.

    So nun zum eigentlichen Problem.

    1. Problem: Bremslicht leuchtet immer außer beim Tritt aufs Pedal.
    Der Schalter an der Bremstrommel brückt Masse ständig und öffnet nur beim Betätigen, also genau falschrum (hab ich gemessen).
    Wie kann ich dies "umstellen", gibt es da in der Trommel nen zweiten Anschluss?

    2. Problem: Rücklicht und Tachobeleuchtung gehen nicht:
    Der Zündschalter ist in Position Licht, Durchgang am Zündschalter zwischen 59b und 58 ist vorhanden
    Masse zwischen Gehäuse der Tachobeleuchtung und 31/ Fahrzeugmasse war nicht vorhanden, den habe ich gebrückt (zum testen) -> kein Erfolg.
    Da mein Stopplicht leuchtet muss die Lichtmaschine 21W Lichtspule für Batterie, Rücklicht , Tachobel. und Stopplicht funktionieren. Auch habe ich Durchgang an der Spule für die Schlusslichtdrossel (mit einem geringem Widerstand), somit schliese ich auch hier einen defekt aus.
    Wo ist mein Fehler?
    Achja, ich habe sämtliche Kontaktprobleme ausgeschlossen, überall wo mus besteht Durchgang.

    Ich verwende den Schaltplan von H. Moser, welcher hier im Forum empfohlen wurde.

    Vielen Dank für Eure Unterstützung,
    Wolfgang

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Nabend Wolfgang, willkommen im Nest !

    Bei Dir, bzw. Deiner Schwalbe, scheint (fast) alles in Ordnung...

    Einzig und allein den Bremslichtkontakt in der Hinterradbremsnabe solltest Du durch leichtes verdrehen so einstellen, dass er sich beim Betätigen der Bremse schließt. Das Rücklicht und Tachobeleuchtung nicht brennen ist normal, wenn das Bremslicht an ist.

    Und Blinker, Parklicht und Hupe funktionieren nicht ohne Akku - das ist richtig.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Schwarzfahrer
    Registriert seit
    27.10.2008
    Beiträge
    14

    Standard

    Danke für die schnelle Antwort, das freut mich sehr

    Eine Frage habe ich noch:

    Ich müsste doch Durchgang zwischen Masse und Gehäuse des Lampensockels der Rücklichtbirne haben, richtig? wo schliest man da die Masse an oder kommt die über die Hinterradverkleidung ans Lampengehäuse des Rücklichtes? Falls sie darüber kommt müsste ich nur Lack abkratzen, denke ich.

    und noch ne klitzekleine Frage:
    Der 2. Pol (nicht der der mit Spannung versorgt wird) der tachobeleuchtung müsste doch auch mit Masse Durchgang haben, oder? Steht das gesamte Gehäuse des Zündschlosses unter "Masse"?
    Ist das Gehäuse des Zündschlosses direkt mit der Klemme 31 verbunden?

    Vielen Dank und viele Grüße,
    Wolfgang

  4. #4
    Glühbirnenwechsler
    Registriert seit
    04.04.2005
    Ort
    Braunschweig
    Beiträge
    66

    Standard

    Hallo,
    im Grunde ist deine ganze Schwalbe eine einzige Masse. Das Rücklicht hat Massekontakt über den Rahmen/Blechkleid. Das Bremslicht wird, wie Harry es schrob, über einen Kontakt in der hinteren Bremstrommel auf Masse geschaltet, Dann leuchtet das Bremslicht und darum führt dort ein braunes Massekabel hin.Diesen Kontakt musst du so einstellen (=hinbiegen), dass er bei getretener Bremse auf Masse schließt. Am besten Trommel aufmachen und mal reinschauen, so wie sich das liest wird das mit der äußeren Einstellschraube nicht korrigierbar sein. (Bei meiner schaff ich das auch nie über das Schräubchen.)
    grüße
    Hendrik

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von Vier8telcu
    ...Der 2. Pol (nicht der der mit Spannung versorgt wird) der tachobeleuchtung müsste doch auch mit Masse Durchgang haben, oder? Steht das gesamte Gehäuse des Zündschlosses unter "Masse"?
    Ist das Gehäuse des Zündschlosses direkt mit der Klemme 31 verbunden...
    Ja, muß er, damit's leuchtet, aber, uups... ....gebe zu - keine Ahnung, ob da eine elektrische Verbindung besteht, aber denke mal, ja...

    Am Besten mal nachmessen, ob das Gehäuse mit Klemme 31 verbunden ist.

    Gruß aus Braunschweig

  6. #6
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Das Gehäuse des Zündschlosses steht unter Masse, daher leuchtet die Tachobeleuchtung. Die geht beim Bremsen ja nur wie das Rücklicht aus, weil man ihr den Strom "klaut" (die 21 Watt der Spule gehen für´s Bremslicht drauf, sonst speißt es Rücklicht, Tachobeleuchtung und die Batterieladung), die Ladeanlage kann das nicht anders.

    Klemme 31 ist ne "Hilfsmasse". Hatte schon Schwalben, da ging alles obwohl das Kabel fehlte.

    Gruß Moe
    Das Geistige kommt hier zu kurz!

  7. #7
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    Die geht beim Bremsen ja nur wie das Rücklicht aus, weil man ihr den Strom "klaut"
    moment, da muss ich auch meinen senf dazu geben, da immer wieder gefragt wird, welches bauteil denn dafür verantwortlich ist, dass das rücklicht aus und das bremslicht an geht... nix schalter, nix relay...

    hier die lösung, wenn man bedenkt, was die rücklichtdrossel eigentlich ist:

    es war einmal ein kleiner strom
    der hatte angst vor jedem ohm
    drum suchte er sich stets und ganz
    den weg des kleinsten widerstands

  8. #8
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Schön gesagt!

    Gruß Moe
    Das Geistige kommt hier zu kurz!

+ Antworten

Ähnliche Themen

  1. Rücklicht leuchtet nur bei (Stand-)Gas!
    Von Golondrina im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.04.2009, 11:30
  2. Rücklicht leuchtet die ganze Zeit...
    Von schwalbeKR51/1K im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.10.2007, 10:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.