+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Rücklicht und Tachobeleuchtung sind zu dunkel


  1. #1

    Registriert seit
    03.11.2011
    Beiträge
    3

    Standard Rücklicht und Tachobeleuchtung sind zu dunkel

    Hallo erstmal,
    bin ganz neu hier im Forum und habe dann mal auch gleich mal nen Problem.
    Bin schon seit 15 Jahren Schwalben- Fahrer und Duo- Fahrer und konnte mir bislang immer einigermassen selber helfen. Aber hier habe ich nen echt komisches Problem:
    Seit 2 Wochen habe ich meine KR51/2 L reaktiviert, weil unsere Tochter nen Roller- Führerschein gemacht hat. Läuft auch alles super, nur leider sind Tachobeleuchtung und Rücklicht zu dunkel- vie zu dunkel.
    Habe bislang folgendes probiert/ gemessen:
    1. Bremslicht geht (auch hell genug)
    2. Ladeanlage geht auch
    3. Wenn ich grau/rot gegen Masse halte funkts
    4. Bin mir sicher, dass es kein Masse- Problem ist
    5. Im Leerlauf messe ich an der Spule von der Grundplatte 10- 14 V
    6. Die Drossel fürs Rücklicht hat Durchgang.
    7. Wenn ich die Ladeanlage ans Rücklicht anschliesse ists hell genug- aber wie lange dauerts, bis etwas durchbrennt??
    Hat jemand eine Idee wo der Fehler liegt?? Irgendwie macht das für mich alles keinen Sinn!!

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Willkommen im Nest!

    Korrekte Spannung (und damit Helligkeit) ergibt sich hier nur, wenn alles richtig kombiniert wurde.

    Ist die richtige Ladeanlage drin, und auch die richtigen Lämpchen? Ladeanlage 8871.5/1, Rücklicht 6V 5W, Tacholampe 6V 1.2W.

    Ansonsten kann's noch viel zu dunkel sein, weil im Batteriekreis Kurzschluss ist (zieh mal die Ladesicherung, das ist die mit dem rot/gelben Kabel dran), oder weil Lade- und Rücklichtkabel vertauscht sind (rot/gelb und grau/rot). Wir hatten auch schon Fälle, wo's unten an der Spule vertauscht gelötet war.

  3. #3

    Registriert seit
    03.11.2011
    Beiträge
    3

    Standard

    Wenn ich die Ladesicherung ziehe bleibt alles beim alten, Ladeanlage ist auch die Richtige drin.
    Lampen sind korrekt.
    Aber das mit den vertauschten Anschlüssen der Spule an der Grundplatte scheint ein Tip zu sein, kann mich dunkel daran erinnern, da mal die Spule getauscht zu haben, vielleicht hab ich da was verdreht?!
    Werde gleich mal nachschauen, und danke schonmal!!

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das rot/gelbe muss an den Mittelabgriff, das grau/rote an den Endanschluss. Am anderen Ende des Spulendrahts muss ein hoffentlich intakter Lötpunkt zum Eisenkern führen.

  5. #5

    Registriert seit
    03.11.2011
    Beiträge
    3

    Standard

    Super, das wars!!!
    Habe wirklich die Kabel falsch angelötet.
    Danke nochmal für eure Hilfe!!


  6. #6
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Ich habe auch eine Frage zu meiner Tachobeleuchtung. Ich habe gestern eine neue Glühbirne eingebaut und in dem Zusammenhang auch gleich mein Rücklicht funktionstüchtig gemacht.
    Jetzt meine Frage: Ist es normal, dass die Tachobeleuchtung nur ein Viertel des Tachos beleuchtet? Also bei mir ist der Bereich von 40 - ca. 60 km/h ausgeleuchtet, der Rest nur sehr schwach. Ist das so korrekt oder stimmt in meinem Tachogehäuse was nicht?

    mfg
    Albi

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Birnchen scheint ja nur seitlich durch den Schlitz im Tachogehäuse (bei der 40) unters Zifferblatt. Ja, das ist eine sehr mäßige Beleuchtung.

  8. #8
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Bei mir leuchtet der ganze Tacho taghell. Liegt wohl daran, das die Birne glaub 2 Watt hat ich meine gelesen zu haben 0.6 oder so gehören da rein.
    Aber solang mein Rücklicht die 5 Watt scheinbar bringt juckt mich das nicht.
    Punkte Frei in den Mai :)

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja, "scheinbar" ist das richtige Wort. Die Leuchtstärke nimmt selbst bei "bloß ein bisschen" zu geringer Spannung schon um 20 bis 30 Prozent ab - und das ist locker mal der Unterschied zwischen gesund ankommen und im Nebel von einem nachfolgenden Fahrzeug abgeräumt worden sein. Das Schwalbe-Rücklicht ist auch so schon funzelig genug.

  10. #10
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    also ist scheinbar meine Tacholampe nicht Original mit 2 Watt? könnten aber auch nur 1.2 Watt sein aber sie passt in die fassung und habe sie als Tacholampe beim Händler bestellt.
    oder hat Albi nur Dreck an dem Gehäuseplaste und deswegen sieht er nur wenig?
    Punkte Frei in den Mai :)

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Bei KR51/2 gehören 1,2 Watt rein, bei den älteren Vögeln sogar nur 0,6W.

  12. #12
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Ich habe 1,2 Watt und mein Tacho ist blitzeblank. Aber solange der wirklich "wichtige" Bereich ausgeleuchtet ist, stört mich das auch nicht weiter. Und die Helligkeit des Rücklichtes empfinde ich auch als völlig ausreichend.

    mfg
    Albi

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 03.03.2011, 17:07
  2. Rücklicht glimmt ganz dunkel
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.05.2007, 13:12
  3. Rücklicht zu dunkel bei Standgas
    Von Jan-23 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 06.06.2005, 16:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.