+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Rücklicht und Tacholicht funktionieren nicht - Grundplatte defekt?


  1. #1
    Schwarzfahrer
    Registriert seit
    17.09.2017
    Ort
    Essingen
    Beiträge
    19

    Standard Rücklicht und Tacholicht funktionieren nicht - Grundplatte defekt?

    Hi,

    ich brauche mal wieder Eure Hilfe...

    Ich habe bei laufendem Motor am Lichtschalter Klemme 59b etwa 5-7V anliegen, je nach Drehzahl. Wenn ich das Licht dann einschalte, bricht die Spannung auf 0,1V zusammen und das Licht bleibt aus.

    Wenn ich 6V von der Batterie auf 59b brücke, dann läßt sich das Licht problemlos mit dem Schalter schalten.

    Tausch der Ladeanlage gegen eine neue hat nichts geändert.

    Fällt mir nur noch die (neue) Grundplatte als Fehlerquelle ein. Oder?

    Gruß, Jens

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Jens,

    funktioniert denn das Bremslicht? (Aber nur bei betätiger Bremse)
    Das holt seinen Birnensaft aus der gleichen Spule.
    Miss mal mit einer 5W-Prüflampe direkt vom 59b nach Masse.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    17.09.2017
    Ort
    Essingen
    Beiträge
    19

    Standard

    Hallo Peter,

    nee, Bremslicht geht auch nicht. Wobei anfangs alle Lichter mal gebrannt haben, dann wurde es immer weniger, jetzt geht gar nix mehr. Vielleicht eine kalte Lötstelle, die immer schlechter wird.

    Was Kurioses am Rande: im Rücklicht war tatsächlich eine 24V-Birne verbaut. Weiß der Geier, wer auf so eine Idee kommt...

    Gruß, Jens

    Gruß, Jens

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Jens,

    dann miss doch mal den Widerstand der Lichtspule für's Bremslicht nach Masse. Grau/rotes Kabel am dreifach-Kontakt abziehen. Evtl. ist nur die Lötstelle unterhalb der Grundplatte marode oder abvibriert.

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    17.09.2017
    Ort
    Essingen
    Beiträge
    19

    Standard

    Hi Peter,

    da ist kein nennenswerter Widerstand messbar.

    Wir haben jetzt die neue Grundplatte aus- und die alte wieder eingebaut. Und siehe da - es geht. Ist also doch die neue Grundplatte am... äh, Dings!
    Wir werden jetzt die alte Grundplatte mit dem neuen Polrad verwenden, das alte Polrad ist definitiv nicht mehr verwendbar, vermutlich haben die Magnete zu stark nachgelassen im Lauf der Jahre.

    Gruß, Jens

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Jens,

    hast Du denn bei der defekten Grundplatte mal die Lötstellen zwischen den Anschlussleitungen und der Spule kontrolliert sowie auch den Masseanschluss?

    spulenfehler_1_181.jpg

  7. #7
    Schwarzfahrer
    Registriert seit
    17.09.2017
    Ort
    Essingen
    Beiträge
    19

    Standard

    Hallo Peter,
    direkt sichtbar ist nichts. Ich fange jetzt auch nicht an, dran rumzulöten, sonst kann ich sie nimmer reklamieren. Das Teil geht zurück und fertig, der Defekt ist ja nachgewiesen.

    Gruß, Jens

+ Antworten

Ähnliche Themen

  1. Frontscheinwerfer und Rücklicht funktionieren nicht
    Von jan0469 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.07.2017, 05:36
  2. Rücklicht und Bremslicht funktionieren nicht mehr
    Von Tuelle91 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.03.2011, 21:07
  3. Rücklicht und Bremslicht funktionieren nicht
    Von saphier im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.06.2010, 00:20
  4. Brems- & Rücklicht funktionieren nicht mehr!
    Von Hanno im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.06.2005, 23:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.