+ Antworten
Ergebnis 1 bis 12 von 12

Thema: rücklichtbirne beim star fliegt immer durch


  1. #1
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard rücklichtbirne beim star fliegt immer durch

    hallo meine rücklichtbirne bei meinem frisch restaurierten star fliegt immer durch.ich habe mir eine 6V 5W birne bestellt gehabt und diese dann gleich verbaut, nach ca 3sec. ist diese durchgeflogen.nun habe ich mir aus meiner s51 die birne rausgemacht(12V) und diese am star verbaut. auch die 12V birne leuchtet noch erschreckend hell, woran kann das liegen?

    P.S.:die birne vom scheinwerfer ist immernoch die erste. nur die rücklichtbirne flattert immer durch
    MfG Mike

  2. #2
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    simsonforum.net^^


    sie sind überall^^

    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht die Lichtmaschine falsch verkabelt?
    Drosselspule defekt oder überbrückt (falsche Verkabelung)?
    Tachobeleuchtung defekt?

  4. #4
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard

    wo is die droselspule? verkabelt habe ich alles so, wie es vorher war.
    MfG Mike

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Die Schlußlichtdrossel sitzt mit im Gehäuse der Ladeanlage. Das findest du beim Star vorn im Lampenkasten an das Rahmenstirnrohr geschraubt.

    Eine andere Möglichkeit für das Durchbrennen deines Rücklichtes wäre noch, daß der Vorbesitzer des Stars möglicherweise eine ganz falsche Lichtmaschine oder falsche Lichtspule verbaut hat. Eventuell sogar eine mit 12 Volt Spannung.

  6. #6
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard

    hallo., also lichtmaschine schließe aus, denn diese ist noch orginal, ist nicht verfriemelt oder so.die komplette elktrik ist noch orginal.naja ich werde heute mal die drosselspule auswechseln, dann sehe ich weiter.
    MfG Mike

  7. #7
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    bei meiner schwalbe war es damals so, dass es die lichtdrossel in der ladeanlage war! ich weis nicht, ob des beim star genauso ist, aber ich glaube schon...??
    Meine Ladeanlage war auch orginal noch, aber die haben irgendwann ein ende!
    kauf dir einen neue und dann geht das wieder....

    (ich gehe davon aus, dass wirklich alles richtig verkabelt ist! nicht dass du die bremslichtspannung/-strom für dein rücklicht bekommst...)

    mfg tommi

  8. #8
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard

    (ich gehe davon aus, dass wirklich alles richtig verkabelt ist! nicht dass du die bremslichtspannung/-strom für dein rücklicht bekommst...)
    was meinst du damit? das das bremslichtkabel auf das rücklicht geschalten ist?

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Er meint damit, ob Dein Rücklicht gemäß diesem Plan verkabelt ist und es beim Bremslicht so aussieht.
    Gruß aus Braunschweig

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    ... mit anderen Worten, ob das schwarz/rote Kabel vom 18 Watt Bremslicht nicht versehentlich auf's 5W Rücklicht gesteckt wurde. Schau mal hinten nach.

  11. #11
    Tankentroster Avatar von ekim
    Registriert seit
    24.09.2006
    Ort
    bad sulza
    Beiträge
    112

    Standard

    hallo, habe jetzt die lichtdrosel gewechselt, doch die birne fliegt imernoch durch.das rücklicht ist auch dem schaltplan entsprechend verkabelt.gibt es unterschiede von der drosselpule des stars zur drosselpule einer s51? denn ich habe jetzt die einer s51 drin,konnte aber äußerlich keine unterschiede feststellen.
    weis echt nicht weiter, die 12V birne ist mir heute dadurch auch noch kaput gegangen.
    MfG Mike

  12. #12
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Dann hast du vielleicht das falsche Polrad und/oder die falsche Grundplatte in der Lichtmaschine. Was steht denn jeweils für eine Nummer auf der Grundplatte bzw. auf dem Polrad drauf? Schau mal nach!

    Und ja, es gibt auch Unterschiede zwischen den Ladeanlagen und Schlußlichtdrosseln von Star und S51. Die sind untereinander nicht austauschbar. Der Star braucht die Ladeanlage Nr. 8871/1.

+ Antworten

Ähnliche Themen

  1. Sicherung brennt beim starten immer durch.
    Von SRosmus im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.08.2010, 23:22
  2. Rücklichtbirne knallt durch.....
    Von Simsondeutscher im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 29.01.2007, 16:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.