+ Antworten
Ergebnis 1 bis 10 von 10

Thema: rücklichtprobleme


  1. #1
    Zündkerzenwechsler Avatar von päulschen
    Registriert seit
    15.08.2006
    Beiträge
    49

    Standard rücklichtprobleme

    moin,
    hab ma wieder probleme mit meiner /2er..mein rücklicht brennt sobald der motor läuft ohne das der zundschlüssel auf der lichtposition steht.dreh ich dann am gas wird das licht immer heller.fahre ich dann zusätzlich noch einige kilometer brennt mir die birne durch un ich darf dieselbe wieder austauschen und der ganze spaß beginnt wieder von vorne...

    hoffe jemand kann mir helfen!

    mfg paul

  2. #2
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    dann hast du die kabel vertauscht!!!

    vertausch mal die kaber(vorne am motortunnel)

    momentan bekommt dein 5w rücklicht 15watt...vom bremslicht!

    also umtauschen und lachen!
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  3. #3
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Klingt nach nem vertauschten Kabel.
    Hast wahrscheinlich das Kabel fürs Bremslicht von der 21 W Spule auf dem Rücklicht.
    Schnapp dir mal nen Schaltplan und guck das ma durch

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Geht denn Dein Bremslicht ? Ging es vorher schonmal richtig ? Überprüfe die Verschaltung - vielleicht Lampen vertauscht ? ...Schaltpäne unter www.moser-bs.de
    Gruß aus Braunschweig

  5. #5
    Zündkerzenwechsler Avatar von päulschen
    Registriert seit
    15.08.2006
    Beiträge
    49

    Standard

    jo,des wird das problem wohl schon sein.mein bremslicht funzt nämlich auch nich...

    schönen dank!

    mfg paul

  6. #6
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Ich habe ein ähnliches Problem, wie mir eben aufgefallen ist.

    Also, zuerst mal: Es hat alles normal funktioniert, Rücklicht, Bremslicht etc. Ich habe auch garantiert NICHTS an der Verkabelung geändert. Nur halt die Batterie neu geladen und letzte Woche mal die hintere Bremse nachgezogen. Seit wann das ist weiß ich nicht.

    Ich habe das Rücklicht mal aufgeschraubt und so sieht es aus: Wenn der Motor läuft brennt die obere Lampe hell. Wenn ich dann das normale Licht einschalte brennt die obere etwas dunkler, aber immer noch normal meines Erachtens nach. Wenn ich bremse passiert gar nichts. Beide Glühbirnen sehen voll okay aus...
    Hm...
    [url]www.gamecubex.net[/url]

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Hexxagon
    ... und letzte Woche mal die hintere Bremse nachgezogen. ...|
    ...dann stell mal Deinen Bremslichtschalter neu ein... :wink:
    Gruß aus Braunschweig

  8. #8
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Jo du musst schonmal beim nachstellen der hinteren Bremse deinen Bremskontakt neu einstellen.

    Das sind so arbeiten die ich gar nicht gerne mache. Denn ich hatte es auch schon oft genug das ich den Kontakt von aussen nicht mehr nachstellen konnte.

    Dann musste das rad raus und neu eingestellt werden

    Gruß,

    Sven

    Und denkt dran putze, putze, putze

  9. #9
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Aha... es existiert in diesem Universum ein Teil was Bremslichtschalter heißt... Wieder schlauer. ^^

    Hm, und zum Einstellen muss das Hinterrad raus? Gibts da irgendwo ne Anleitung mit Bildern? *hoff*
    [url]www.gamecubex.net[/url]

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wenn Du Glück hast, muß das Hinterrad nicht raus...versuche die beiden gekonterten M4 Muttern zu drehen (da, wo das Kabel vom Rücklicht draufgeht), bis das Bremslicht funktioniert.

    Geht das nicht, muß das Hinterrad raus und der innenliegende Kontakt gebogen werden. Zeichne Dir vor dem Ausbau die Stellung des Bremshebles an der Trommel an, damit Du weißt, wie Du biegen mußt... :wink:

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten

Ähnliche Themen

  1. noch mehr rücklichtprobleme
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 11.01.2006, 18:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.